Freitag, 22. Oktober 2021, 17:57 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Fehlermeldung bei meinem Forum

Antworten im Thema: 5 » Der letzte Beitrag (26. August 2021, 10:18) ist von Morana.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 6 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.

Morana

Anfänger

Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied

Beiträge: 24

Level: 24 [?]

Erfahrungspunkte: 65.785

Nächstes Level: 79.247

Themenstarter Themenstarter

1

Freitag, 17. Juli 2020, 16:05

Fehlermeldung bei meinem Forum

Genaue Problembeschreibung:
Ich komme nicht mehr auf mein Forum heute morgen ging es noch doch eben wurde ich von einem Mitglied benachrichtigt das eben diese Meldung kommt wenn man auf das Forum zugreifen möchte.

Vollständige Fehlermeldung:
Fatal error: PHP notice in file /var/www/web17/html/wcf/lib/system/session/CookieSessionFactory.class.php (121): Use of undefined constant COOKIE_PREFIX - assumed 'COOKIE_PREFIX'


Information:
error message: PHP notice in file /var/www/web17/html/wcf/lib/system/session/CookieSessionFactory.class.php (121): Use of undefined constant COOKIE_PREFIX - assumed 'COOKIE_PREFIX'
error code: 0
file: /var/www/web17/html/wcf/lib/system/WCF.class.php (255)
php version: 5.3.29
wcf version: 1.0.11 pl 1 (Horizon)
date: Fri, 17 Jul 2020 13:59:31 +0000
request: /
referer:

Stacktrace:
#0 /var/www/web17/html/wcf/lib/system/session/CookieSessionFactory.class.php(121): WCF::handleError(8, 'Use of undefine...', '/var/www/web17/...', 121, Array)
#1 /var/www/web17/html/wcf/lib/system/session/SessionFactory.class.php(61): CookieSessionFactory->readSessionID()
#2 /var/www/web17/html/lib/system/WBBCore.class.php(170): SessionFactory->get()
#3 /var/www/web17/html/wcf/lib/system/WCF.class.php(91): WBBCore->initSession()
#4 /var/www/web17/html/global.php(18): WCF->__construct()
#5 /var/www/web17/html/index.php(7): require_once('/var/www/web17/...')
#6 {main}


Link zum Problem/Forum und/oder Screenshot(s): www.dolltheater.de

Jürgen

Administrator

Seit über 144 Monaten Mitglied Seit über 144 Monaten Mitglied Seit über 144 Monaten Mitglied Seit über 144 Monaten Mitglied Seit über 144 Monaten Mitglied Seit über 144 Monaten Mitglied Seit über 144 Monaten Mitglied Seit über 144 Monaten Mitglied Seit über 144 Monaten Mitglied Seit über 144 Monaten Mitglied Seit über 144 Monaten Mitglied Seit über 144 Monaten Mitglied

Beiträge: 7 898

Level: 57 [?]

Erfahrungspunkte: 34.994.653

Nächstes Level: 35.467.816

2

Sonntag, 19. Juli 2020, 20:33

Sollte wieder funktionieren
Signatur von »Jürgen«
LG Jürgen
Admin Vision-Board

-----

Bitte kein Support per eMail, PN oder Telefon!

Morana

Anfänger

Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied

Beiträge: 24

Level: 24 [?]

Erfahrungspunkte: 65.785

Nächstes Level: 79.247

Themenstarter Themenstarter

3

Mittwoch, 25. August 2021, 11:00

Hallo ich habe den selben Fehler wieder seit gestern Abend ^^

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 6 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.


Impressum | Datenschutz | Statistik | Mitglieder