Sonntag, 25. August 2019, 13:54 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Registrierung nicht möglich

Antworten im Thema: 11 » Der letzte Beitrag (7. März 2012, 15:45) ist von Aija.

Joshua

Anfänger

Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied

Beiträge: 2

Level: 14 [?]

Erfahrungspunkte: 5.496

Nächstes Level: 5.517

Themenstarter Themenstarter

1

Mittwoch, 15. Februar 2012, 19:39

Registrierung nicht möglich

Hallo, ich bin vor kurzem (02.02) 14 Jahre alt geworden und möchte mir ein Forum registrieren. Jedoch wird mein Geburtstagsdatum als ungültig angezeigt. Liegt das an mir oder wurde da noch etwas nicht aktualisiert? Bitte schnell um Hilfe.
Lieber Gruss

Pitt

Vision Board - Support Team

Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied

Beiträge: 3 428

Level: 51 [?]

Erfahrungspunkte: 12.171.368

Nächstes Level: 13.849.320

2

Mittwoch, 15. Februar 2012, 19:54

Es kann sein das das System auf Monatlich läuft, somit wäre eine Registrierung ab März möglich.
Will jetzt aber mal nicht falsches sagen, warte mal bis Jürgen, unser Admin wieder Online kommt, er wird sich sicher hier melden.

Jürgen

Administrator

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 7 852

Level: 56 [?]

Erfahrungspunkte: 28.594.286

Nächstes Level: 30.430.899

3

Mittwoch, 15. Februar 2012, 20:21

Probierst es jetzt nochmals bitte.
Signatur von »Jürgen«
LG Jürgen
Admin Vision-Board

-----

Bitte kein Support per eMail, PN oder Telefon!

Joshua

Anfänger

Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied

Beiträge: 2

Level: 14 [?]

Erfahrungspunkte: 5.496

Nächstes Level: 5.517

Themenstarter Themenstarter

4

Mittwoch, 15. Februar 2012, 20:22

Hat geklappt, vielen Dank :)

Jürgen

Administrator

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 7 852

Level: 56 [?]

Erfahrungspunkte: 28.594.286

Nächstes Level: 30.430.899

5

Mittwoch, 15. Februar 2012, 20:26

Gern geschehen.
Signatur von »Jürgen«
LG Jürgen
Admin Vision-Board

-----

Bitte kein Support per eMail, PN oder Telefon!

Aija

unregistriert

6

Dienstag, 6. März 2012, 07:10

Ich wollte auch ein Forum bei Euch registrieren.

Aber es wird mir keine Sicherheitsrechnung angezeigt, die ich ausrechnen kann.
Ich habe auch die unterschiedlichsten Forennamen ausprobiert.
Bei jeder sehe ich keine Sicherheitsrechnung.

Liegt der Fehler bei mir?
Kann mir jemand dabei helfen?

Danke schön schon einmal.

LG
Aija

Jürgen

Administrator

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 7 852

Level: 56 [?]

Erfahrungspunkte: 28.594.286

Nächstes Level: 30.430.899

7

Dienstag, 6. März 2012, 10:09

Das Captcha (Sicherheitsrechnung) wird bei mir normal angezeigt. Warum es bei Dir nicht angezeigt wird kann ich leider nicht sagen.
Signatur von »Jürgen«
LG Jürgen
Admin Vision-Board

-----

Bitte kein Support per eMail, PN oder Telefon!

Aija

Anfänger

Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied

Beiträge: 9

Level: 20 [?]

Erfahrungspunkte: 24.546

Nächstes Level: 29.658

8

Mittwoch, 7. März 2012, 07:41

Ich wollte mal eine kurze Rückmeldung geben.

Wie man sehen kann ging es nun. Es lag an der Darstellung meines Netbooks. Mit dem PC ging es einwandfrei.

Nun habe ich aber ein Problem bzgl. des Aktivierungslink. Habe euch bereits eine Mail zu kommen lassen.

Jürgen

Administrator

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 7 852

Level: 56 [?]

Erfahrungspunkte: 28.594.286

Nächstes Level: 30.430.899

9

Mittwoch, 7. März 2012, 08:45

Wo soll da ein Problem sein mit dem Aktivierungslink? Du bist ja hier und kannst schreiben.
Signatur von »Jürgen«
LG Jürgen
Admin Vision-Board

-----

Bitte kein Support per eMail, PN oder Telefon!

Aija

Anfänger

Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied

Beiträge: 9

Level: 20 [?]

Erfahrungspunkte: 24.546

Nächstes Level: 29.658

10

Mittwoch, 7. März 2012, 15:22

Aber nicht in den anderen Bereichen, da ich angeblich den Aktivierungslink noch nicht angeklickt hätte.

Jürgen

Administrator

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 7 852

Level: 56 [?]

Erfahrungspunkte: 28.594.286

Nächstes Level: 30.430.899

11

Mittwoch, 7. März 2012, 15:35

Was sind die "anderen Bereiche"? Welche genau?
Was für eine Meldung kommt dort?
Signatur von »Jürgen«
LG Jürgen
Admin Vision-Board

-----

Bitte kein Support per eMail, PN oder Telefon!

Aija

Anfänger

Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied

Beiträge: 9

Level: 20 [?]

Erfahrungspunkte: 24.546

Nächstes Level: 29.658

12

Mittwoch, 7. März 2012, 15:45

Hallo Jürgen!


Jetzt geht alles.
Heute Morgen war es so, dass ich in einen Thema von Alison's Styles nicht drauf antworten konnte. Der Antwortbutton fehlte und oben drüber stand die Meldung, dass ich einige Funktionen des Forums nicht nutzen könne, da ich den Aktivierungslink noch nicht betätigt hätte.

Aber das Problem hat sich anscheinend von selbst behoben.

LG
Aija


Impressum | Datenschutz | Statistik | Mitglieder