Montag, 13. Juli 2020, 16:24 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 46.

Montag, 31. Dezember 2012, 14:51

Forenbeitrag von: »chiara«

Mein Forum lässt sich nimmer aufrufen

Wurde dort vielleicht länger nichts mehr geschrieben? Wenn innerhalb einer bestimmten Zeit kein Beitrag geschrieben wird, wird das Forum gelöscht. Lieben Gruß chiara

Samstag, 15. Dezember 2012, 09:15

Forenbeitrag von: »chiara«

Buttonstil und Farbe lässt sich nicht ändern

pUh! Ok, danke - off topic aus

Samstag, 15. Dezember 2012, 09:00

Forenbeitrag von: »chiara«

Buttonstil und Farbe lässt sich nicht ändern

Hab ich also was Falsches gesagt? DAs wollt ich dann nicht!

Samstag, 15. Dezember 2012, 07:55

Forenbeitrag von: »chiara«

Buttonstil und Farbe lässt sich nicht ändern

Ich weiß nicht, welchen STil du benutzt, aber schau mal hier: http://support.vision-board.de/index.php…ead&threadID=33 Nur http://support.vision-board.de/index.php…ad&threadID=555 Will nichts Falsches erzählen, aber im Lite 1 ist es so - und auch bei den Style ERstellern. Da müsstest du dann nachfragen, wenn du den irgendwo hast machen lassen. Nur die Stile "Visionboard grün" und "Visionboard schwarz" sind copyrightfrei und dürfen verändert werden, wie du willst!

Samstag, 15. Dezember 2012, 07:44

Forenbeitrag von: »chiara«

Buttonstil und Farbe lässt sich nicht ändern

Nur mal kurz ein Einwurf: Es ist aber schon dein eigener Style, oder? Ansonsten darfst du die Buttons nämlich sowieso nicht verändern. Ansonsten kann ich leider nicht helfen, wollte dich nur darauf hinweisen. Liebe Grüße chiara

Montag, 10. Dezember 2012, 05:28

Forenbeitrag von: »chiara«

Partner "sortieren"?

Hallo Ihr Beiden so, das war ein guter Tipp! So habe ich es jetzt in "Freunde und Partner" umbenannt, das behagt mir dann wesentlich besser, weil ich die Styleersteller da mit drin habe. Außerdem konnte ich die Reihenfolge des Menus abändern, auch das gefällt mir so besser Also danke für den Tipp! Lieben Gruß Anja

Sonntag, 9. Dezember 2012, 12:17

Forenbeitrag von: »chiara«

Partner "sortieren"?

ok, danke

Sonntag, 9. Dezember 2012, 11:17

Forenbeitrag von: »chiara«

Partner "sortieren"?

@Blue: DAs gibt es nicht. Bei dArstellung gibt es nur "Stile"-----Stile auflisten, usw. Menuverwaltung existiert nirgends @Pitt: DAnke dir!

Sonntag, 9. Dezember 2012, 00:14

Forenbeitrag von: »chiara«

Partner "sortieren"?

Hab eine Frage: Ich bin gerade dabei, die Partner Seite zu aktualisieren. Gibt es da auch die Möglichkeit, diese zu "sortieren", also ne Reihenfolge einzustellen? Ich hab versch. Forenbereiche und es wäre schön, wenn ich diese zusammenstellen könnte, ohne immer wieder von vorne anfangen zu müssen. Danke Ich editiere mal, weil das das gleiche Thema betrifft: Ist es möglich, statt Partner, die Seite "Freunde" zu nennen? Also kann der Titel dort umgetauscht werden?

Montag, 3. Dezember 2012, 10:03

Forenbeitrag von: »chiara«

Der Kochkoenig

Der Link in deiner Signatur führt auf ein völlig anderes Forum?

Sonntag, 2. Dezember 2012, 19:14

Forenbeitrag von: »chiara«

Weihnachtsstyle hat "Roten Schimmer"

So stehts hier, wie im Screenshot:

Sonntag, 2. Dezember 2012, 18:11

Forenbeitrag von: »chiara«

Weihnachtsstyle hat "Roten Schimmer"

Doch, Allison. Es sind rote "Ränder" jeweils um Foren und HEader. DAs sollte nicht sein. Schau dir doch oben mal die Screenshots an. Im IE seh ich es auch nicht, allerdings im FF und im Opera durchaus. @Blue: Nein, ein Neuinstallieren half auch nicht. Trotzdem danke für Deine Bemühungen!

Sonntag, 2. Dezember 2012, 13:35

Forenbeitrag von: »chiara«

Weihnachtsstyle hat "Roten Schimmer"

Das war es leider auch nicht.......aber danke

Sonntag, 2. Dezember 2012, 11:39

Forenbeitrag von: »chiara«

Weihnachtsstyle hat "Roten Schimmer"

Hab jetzt mal geschaut: Es ist im IE und im Chrome nicht zu sehen, im Opera ist es noch schlimmer. Ich benutz halt fast ausschließlich FF, Yvi auch. Ich denke also, sie hat es eigentlich fü+r den FF erstellt.

Sonntag, 2. Dezember 2012, 10:44

Forenbeitrag von: »chiara«

Weihnachtsstyle hat "Roten Schimmer"

Ähm.....wenn ich das im IE NICHT sehe, aber im Fox schon, knn doch eigentlich nix fehlen, oder? Ne, Yvi hat leider auch keinerlei Ahnung......

Sonntag, 2. Dezember 2012, 09:27

Forenbeitrag von: »chiara«

Weihnachtsstyle hat "Roten Schimmer"

Stimmt, im IE wir er völlig normal dargestellt. Problem tritt also nur beim Fuchs auf.........trotzdem Mist.....Danke, Blue! P.S: Du hat übrigens einen supertollen Style! Selbst erstellt?

Sonntag, 2. Dezember 2012, 01:01

Forenbeitrag von: »chiara«

Weihnachtsstyle hat "Roten Schimmer"

DAnke, Pitt! Ganz leise unter uns: Mich stört es nicht sonderlich - aber ich schreib Yvi nochmal an, wenn sie das nicht möchte, soll sie nochmal drüberschauen. EDIT: Bei dir ist aber kein "SChatten" oder "Rand" zu sehen.......na, mogen nochmal genau ansehen.

Samstag, 1. Dezember 2012, 23:33

Forenbeitrag von: »chiara«

Weihnachtsstyle hat "Roten Schimmer"

Hast du eine Idee, ob und wie man das wegbekommt? Umcoden geht nicht, weil das - laut Yvi - ein "ganz normaler Style" ist........will nicht, dass sie meint, ihr Style wird "verhunzt"......

Samstag, 1. Dezember 2012, 23:17

Forenbeitrag von: »chiara«

Weihnachtsstyle hat "Roten Schimmer"

Zitat von »Pitt« Wenn ich das richtig sehe ist der von Yvi ? Das liegt daran, das das Style mit einem wbb3.1 erstellt und nicht dem Lite2 angepasst wurde. Einige CSS Codes die es im 3'er gibt funktionieren im Lite2 nicht. Gut erkannt Bin einfach begeistert von den Styles Ah, das werd ich ihr gleich mal mitteilen.....danke dir!

Samstag, 1. Dezember 2012, 22:39

Forenbeitrag von: »chiara«

Weihnachtsstyle hat "Roten Schimmer"

Eine Frage: Ich hab heue ein WEihnachtsstyle bei mir eingebaut. Klappt auch alles hevorragend, nun wurde ich von der Erstellerin darauf hingewiesen, dass da "ein roter Schatten" ist. Hab mal vom Original und von meinem Forum je einen Shot gemacht, damit man sieht, was gemeint ist. Hat einer eine Ahnung, woran das hängt?


Impressum | Datenschutz | Statistik | Mitglieder