Dienstag, 28. Januar 2020, 19:49 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Plugins EINZELN installieren!

Antworten im Thema: 3 » Der letzte Beitrag (7. Januar 2010, 23:19) ist von Detlev.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 4 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Vision-Board Supportforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Jürgen

Administrator

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 7 873

Level: 56 [?]

Erfahrungspunkte: 29.901.216

Nächstes Level: 30.430.899

Themenstarter Themenstarter

1

Donnerstag, 7. Januar 2010, 22:30

Plugins EINZELN installieren!

Immer wieder kann ich es sagen, aber es wird fast nie auf mich gehört. Installiert Plugins EINZELN!! Sonst kann es schnell mal Fehler geben und ungewöhnliche Effekte.
Der typische Fehler den ich bei jedem 3. Forum hier sehe ist, dass Thread- und Postcount 3,4,5 oder sogar 6x installiert wird. Warum? Das verstehe ich nicht.... 1x genügt. Mehrmals sieht man am ersten Blick das was nicht passt.

Hier in diesem Beitrag ein Screenshot davon http://support.vision-board.de/index.php…D=3816#post3816

Schaut nach ob dies bei euch auch ist und deinstalliert das Plugin dann entsprechend oft wieder.

Und dann installiert jedes Plugin einzeln!
Signatur von »Jürgen«
LG Jürgen
Admin Vision-Board

-----

Bitte kein Support per eMail, PN oder Telefon!

Detlev

Fortgeschrittener

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 203

Level: 35 [?]

Erfahrungspunkte: 765.330

Nächstes Level: 824.290

2

Donnerstag, 7. Januar 2010, 22:55

Ich habe schon auf dich gehört, Jürgen und installiere jedes Plugins einzeln.

Das mit den Postcount hatte ich am Anfang auch habe das aber bei den Pakete auflisten gesehen das ich es öfters installiert hatte.

Jürgen

Administrator

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 7 873

Level: 56 [?]

Erfahrungspunkte: 29.901.216

Nächstes Level: 30.430.899

Themenstarter Themenstarter

3

Donnerstag, 7. Januar 2010, 23:01

Es ist sonst ganz schwer Fehler genau zu lokalisieren und eben durch mehrere Instanzen können auch eigenartige Fehler entstehen. BTW - Dein Geld ist da und ich werde Dich morgen einrichten - kannst mir dazu noch Deine Zugangsdaten per Woltlab schicken oder aber das WBB3 als Anhang per eMail. Danke.
Signatur von »Jürgen«
LG Jürgen
Admin Vision-Board

-----

Bitte kein Support per eMail, PN oder Telefon!

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 4 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.


Impressum | Datenschutz | Statistik | Mitglieder