Montag, 9. Dezember 2019, 22:31 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Forum nicht mehr erreichbar

Antworten im Thema: 11 » Der letzte Beitrag (1. September 2014, 16:11) ist von tokaalex.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 12 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Vision-Board Supportforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

tokaalex

Anfänger

Seit über 60 Monaten Mitglied Seit über 60 Monaten Mitglied Seit über 60 Monaten Mitglied Seit über 60 Monaten Mitglied Seit über 60 Monaten Mitglied

Beiträge: 30

Level: 23 [?]

Erfahrungspunkte: 57.919

Nächstes Level: 62.494

Themenstarter Themenstarter

1

Sonntag, 31. August 2014, 22:42

Forum nicht mehr erreichbar

Hallo,
ich habe heute im Forum weitere Plugins (u.a. das Portal und die Shoutbox) eingespielt und nach deren Installation wurde ich plötzlich vom Securitysystem ausgesperrt und mit einer Zeitsperre versehen. Ich vermute mal, dass es sich um den Floodschutz handelt, aber ich habe schon alle möglichen Varianten ausprobiert (Veränderung der Sperr- und Aufrufzeiten) bis hin zur Deaktivierung des Systems, das Forum lässt sich aber nicht mehr aufrufen (immer wieder neue Verlängerung der Sperrfrist) und mittlerweile bekomme ich nicht mal mehr eine Sperrseite mit Zeithinweis, sondern nur noch eine weiße leere Seite. ;(

Wo könnte denn der Fehler bei den Einstellungen liegen bzw. was muss ich machen, damit das Forum wieder erreichbar ist?

Vielen Dank für Eure Hilfe!
Signatur von »tokaalex«
Gruß Alex

tokaalex

Anfänger

Seit über 60 Monaten Mitglied Seit über 60 Monaten Mitglied Seit über 60 Monaten Mitglied Seit über 60 Monaten Mitglied Seit über 60 Monaten Mitglied

Beiträge: 30

Level: 23 [?]

Erfahrungspunkte: 57.919

Nächstes Level: 62.494

Themenstarter Themenstarter

2

Sonntag, 31. August 2014, 22:59

Also wenn dr Floodschutz aktiviert wird (1 Minute eingestellt), bekomme ich eine Sperrzeit angezeigt, nach der sich das Forum aber nicht wieder aufrufen lässt, sondern sich die Sperrzeit erneut um die eingestellte Minute verlängert.
Deaktiviere ich den Floodschutz, erhalte ich beim Aufruf des Forums nur eine weiße leere Seite...

Ergänzung: Habe heute Morgen das Forum mal von einer anderen IP aufgerufen, dabei wird meine IP-Adresse sofort in die Blacklist eingetragen... ?(
Signatur von »tokaalex«
Gruß Alex

Jürgen

Administrator

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 7 869

Level: 56 [?]

Erfahrungspunkte: 29.493.459

Nächstes Level: 30.430.899

3

Montag, 1. September 2014, 11:54

Also ich komme normal ins Forum und sehe es auch. Auch bei mehrmaligem Aufrufen. Aber gib mir mal Deine Zugangsdaten, dann teste ich es damit mal.
Signatur von »Jürgen«
LG Jürgen
Admin Vision-Board

-----

Bitte kein Support per eMail, PN oder Telefon!

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 12 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.


Impressum | Datenschutz | Statistik | Mitglieder