Montag, 20. Januar 2020, 02:51 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Ich komme nicht in meine Forum rein

Antworten im Thema: 8 » Der letzte Beitrag (25. Oktober 2009, 15:38) ist von Admin.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 9 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Vision-Board Supportforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Lillien2007

Anfänger

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 47

Level: 28 [?]

Erfahrungspunkte: 176.791

Nächstes Level: 195.661

Themenstarter Themenstarter

1

Sonntag, 25. Oktober 2009, 12:59

Ich komme nicht in meine Forum rein

Genaue Problembeschreibung:
Ich gebe mein Passwort und mein Nickname rein und da kommt Ihre Angaben sind ungültig. Bitte überprüfen Sie die markierten Eingabefelder.Ich Habe dann nochmal kennwort vergessen zugeschickt und gab mir dann ein neues Passwort und ich gebe dort wieder neue passwort rein und es kommt immer die selbe fehler wie oben geschrieben ist.Was mache ich falsch.
Signatur von »Lillien2007«

Admin

Administrator

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 7 871

Level: 56 [?]

Erfahrungspunkte: 29.825.089

Nächstes Level: 30.430.899

2

Sonntag, 25. Oktober 2009, 13:05

Immer die obligatorische Frage: Was hast denn noch gemacht zum Schluss was eine Auswirkung haben kann? Vorallem im ACP? Was installiert usw.?

Wenn wir euch helfen sollen füllt bitte IMMER die Schablone aus das erspart das Rückfragen...
Signatur von »Admin«
LG Jürgen
Admin Vision-Board

-----

Bitte kein Support per eMail, PN oder Telefon!

Lillien2007

Anfänger

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 47

Level: 28 [?]

Erfahrungspunkte: 176.791

Nächstes Level: 195.661

Themenstarter Themenstarter

3

Sonntag, 25. Oktober 2009, 13:11

Ich war eine woche nicht hier gewesen und habe dann nachgehollt und habe einiges gestern instelliert


Das letzte mal instelliert habe ich 6 Stück
Captcha-Ersatz

AdminTools 2

Benutzerlevel

TIC TAC TOE

Snake

Shoutbox
Signatur von »Lillien2007«

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 9 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.


Impressum | Datenschutz | Statistik | Mitglieder