Freitag, 24. Januar 2020, 20:27 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

email an alle Benutzter

Antworten im Thema: 3 » Der letzte Beitrag (27. August 2012, 07:17) ist von ulli.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 4 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Vision-Board Supportforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

ulli

Schüler

Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied

Beiträge: 79

Level: 29 [?]

Erfahrungspunkte: 223.837

Nächstes Level: 242.754

Themenstarter Themenstarter

1

Sonntag, 26. August 2012, 21:23

email an alle Benutzter

Genaue Problembeschreibung:immer wenn ich emails an alle Beutzer schicke kann man nicht drauf antworten. Als Adresse steht dann ulli@mis 34...oder so. Wo muss ich das einstellen das man die Mails auch beantworten kann?

Vollständige Fehlermeldung:

Link zum Problem/Forum und/oder Screenshot(s):http://www.vision-board.de/boards/Plauderstube/

letzte Änderungen oder installiertes Plugin:

LG von der Ulli
Signatur von »ulli«
Nur wer lesen kann, ist klar im Vorteil!!!

Jürgen

Administrator

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 7 873

Level: 56 [?]

Erfahrungspunkte: 29.869.930

Nächstes Level: 30.430.899

2

Sonntag, 26. August 2012, 21:46

Einstellungen (Optionen -> eMail) schon durchgesehen?
Signatur von »Jürgen«
LG Jürgen
Admin Vision-Board

-----

Bitte kein Support per eMail, PN oder Telefon!

ulli

Schüler

Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied

Beiträge: 79

Level: 29 [?]

Erfahrungspunkte: 223.837

Nächstes Level: 242.754

Themenstarter Themenstarter

3

Montag, 27. August 2012, 07:12

ja da stehen 2mal meine Adresse drin. Muss ich an der Versandart was ändern? Die steht auf php und unten habe ich nichts angekreutzt.

LG von der Ulli
Signatur von »ulli«
Nur wer lesen kann, ist klar im Vorteil!!!

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 4 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.


Impressum | Datenschutz | Statistik | Mitglieder