Sonntag, 15. Dezember 2019, 11:05 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Das Vision Board - Momentan schnell wie noch nie...

Antworten im Thema: 7 » Der letzte Beitrag (26. April 2012, 13:57) ist von Pitt.

Lieber Besucher, herzlich willkommen bei: Vision-Board Supportforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Visions Of Sound

Fortgeschrittener

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 403

Level: 39 [?]

Erfahrungspunkte: 1.492.266

Nächstes Level: 1.757.916

Themenstarter Themenstarter

1

Montag, 23. April 2012, 13:30

Das Vision Board - Momentan schnell wie noch nie...

Ich bin ja nun ca. 2 1/2 Jahre bei Vision Board...
Man bekommt ja mit der Zeit ein Gefühl dafür, wie schnell das eigene Forum läuft und sich die Seiten öffnen.

Ich habe jetzt auch extra mal eine Woche abgewartet um das zu beobachten, aber ich kann es drehen und wenden wie ich will...der Seitenaufbau und die Geschwindigkeit sind enorm gestiegen. Hinzu kommt noch, daß ich in meinem Forum momentan einen Stil nutze, bei dem die Bilder für den "Header, Forenbeschriftung" und "Ordnericons" über einen Bildhoster laufen und somit noch 3 Links zum Aufbau mit hinzu kommen.

Mein DSL läuft auch mit gleichen Werten und ist natürlich nicht von alleine schneller geworden :D

Das aber bei jedem Klick im Forum, die Seite in einem "Bruchteil" von "einer Sekunde" geladen wird, also das gabs noch nie :thumbup:

Ist euch das auch aufgefallen ?
Signatur von »Visions Of Sound«

Pitt

Vision Board - Support Team

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 3 428

Level: 51 [?]

Erfahrungspunkte: 12.555.044

Nächstes Level: 13.849.320

2

Montag, 23. April 2012, 14:48

Ich kann da nicht mitreden, da es hier auf dem Dorf keine gescheite DSL Leitung gibt.

Visions Of Sound

Fortgeschrittener

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 403

Level: 39 [?]

Erfahrungspunkte: 1.492.266

Nächstes Level: 1.757.916

Themenstarter Themenstarter

3

Montag, 23. April 2012, 16:09

Gehörst du auch zu den "glücklichen" Pitt ? ^^
Meine Schwägerin wohnt in einem Vorort bei Freiburg, wo selbst heute DSL 16000 noch Zukunftsvision ist.....bei ihr ist auch nur DSL 2000 möglich. Ich wohne zwar auch in einem Dorf bei Lahr/Schwarzwald.....aber meine DSL 16000 habe ich...Gott sei Dank :yeah:
Signatur von »Visions Of Sound«

Pitt

Vision Board - Support Team

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 3 428

Level: 51 [?]

Erfahrungspunkte: 12.555.044

Nächstes Level: 13.849.320

4

Montag, 23. April 2012, 17:59

Naja, soll angeblich hier 16000 sein, nur merke und sehe ich nichts davon. Wenn das dann wirklich mit 2000 läuft kann ich schon froh sein.

Visions Of Sound

Fortgeschrittener

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 403

Level: 39 [?]

Erfahrungspunkte: 1.492.266

Nächstes Level: 1.757.916

Themenstarter Themenstarter

5

Mittwoch, 25. April 2012, 16:19

Und das lässt du dir gefallen ?
Was sagt denn der Speedtest dazu ?...ist zwar natürlich keine detaillierte Angabe, aber immer noch im grünen Bereich der Messung.

Also wenn bei mir eine DSL 16000 möglich ist, ich aber nur mit unter 2000 rumreiten kann, dann hätte ich aber schon den Hammer zum Anbieter geworfen. Lass dir das bloß nicht gefallen und melde das mit Nachdruck dem Support...du zahlst ja schließlich dafür.

Es wäre was anderes wenn "Leitungsbedingt" nicht mehr möglich wäre, sowie als Beispiel bei meiner Schwägerin.
Was ist denn das für ein Anbieter den du nutzt ?....hau da mal auf die Pauke...
Signatur von »Visions Of Sound«

Pitt

Vision Board - Support Team

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 3 428

Level: 51 [?]

Erfahrungspunkte: 12.555.044

Nächstes Level: 13.849.320

6

Mittwoch, 25. April 2012, 19:26

Ich brauche nirgends auf die Pauke hauen, auch bei meinem Anbieter 1&1 nicht.
Die Leitung wurde schon hoch getaktet, mal kommt mehr mal weniger. Ist hier vollkommen überaltert, gibt eben nicht mehr her.
Im Gegensatz zu vorher mit nem Stick bin ich jetzt doch flotter unterwegs.
Vieleicht gibt es ja irgendwann mal ne neue Leitung hier im Dorf. Leider ziehen die das nicht wirklich richtig durch, machen mal hier mal da nen paar Meter.

Was soll's, hab ja zeit.. ;)

Visions Of Sound

Fortgeschrittener

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 403

Level: 39 [?]

Erfahrungspunkte: 1.492.266

Nächstes Level: 1.757.916

Themenstarter Themenstarter

7

Donnerstag, 26. April 2012, 10:49

Ja ok, da kann der Anbieter natürlich nichts dafür wenn du immer noch die alten Leitungen hast. Ich hatte auch nur dewegen so drauf reagiert weil du geschrieben hast es sollte DSL 16000 möglich sein. In Deutschland gibt es aber wirklich noch verdammt viele Landstriche bei denen überhaupt kein DSL verfügbar ist. Ich persönlich war wohl hier in unserer Gegend bestimmt der letzte der noch bis 2007 mit dem 56K Modem rumgegurkt ist :D

Obwohl ich zu der Zeit schon mein Filmforum hatte....aber Videos reinsetzen oder überhaupt Videos anschauen konnte ich natürlich nicht. Wenn Mitglieder schrieben "schau dir mal das Video an"...das ging natürlich nicht. Das war schon krass....alle Mitglieder hatten DSL..nur der Admin gurkte noch analog im Forum rum :hihi:
Signatur von »Visions Of Sound«

Pitt

Vision Board - Support Team

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 3 428

Level: 51 [?]

Erfahrungspunkte: 12.555.044

Nächstes Level: 13.849.320

8

Donnerstag, 26. April 2012, 13:57

Auch das kenne ich, hab die Links aus Frust schon immer dann ignoriert, da ich eh nicht schauen konnte. Das geht nun wenigstens...
Ehemaliger Arbeitskollege fährt immer noch mit dem 56K Modem, wohnt vieleicht 3-4 KM von mir hier entfernt, nicht mal die kleinste DSL Leitung möglich...
Find in der heutigen Zeit schon ganz schön traurig...


Impressum | Datenschutz | Statistik | Mitglieder