Mittwoch, 26. Februar 2020, 14:05 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Fehlermeldung bei der Beschreibung

Antworten im Thema: 3 » Der letzte Beitrag (10. März 2012, 19:25) ist von Nara.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 4 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Vision-Board Supportforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Nara

Schüler

Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied

Beiträge: 89

Level: 30 [?]

Erfahrungspunkte: 259.808

Nächstes Level: 300.073

Themenstarter Themenstarter

1

Samstag, 10. März 2012, 16:50

Fehlermeldung bei der Beschreibung

Ich weiß nicht, was ich nun wieder falsch eingestellt oder aktiviert habe - wenn ich zu einem meiner Foren eine Beschreibung eingeben möchte erscheint folgendes.
s. Screen.

Signatur von »Nara«

Pitt

Vision Board - Support Team

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 3 428

Level: 51 [?]

Erfahrungspunkte: 12.805.716

Nächstes Level: 13.849.320

2

Samstag, 10. März 2012, 17:13

Wenn ich das nun richtig sehe, ist ein Plugin nicht richtig insterlliert oder die Rechte sind nicht gegeben.
Was hast Du denn als letztes gemacht?

Jürgen

Administrator

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 7 875

Level: 56 [?]

Erfahrungspunkte: 30.135.304

Nächstes Level: 30.430.899

3

Samstag, 10. März 2012, 18:12

LimitGuestView nicht korrekt installiert (kein Update der Tabellen erlaubt) -> daher wieder deinstallieren, dann gehts und wenn es benötigst bitte korrekt wieder installieren.
Signatur von »Jürgen«
LG Jürgen
Admin Vision-Board

-----

Bitte kein Support per eMail, PN oder Telefon!

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 4 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.


Impressum | Datenschutz | Statistik | Mitglieder