Donnerstag, 12. Dezember 2019, 22:12 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Logo einfügen geht nicht

Antworten im Thema: 15 » Der letzte Beitrag (21. März 2011, 15:03) ist von Jessica.Berger.

Lieber Besucher, herzlich willkommen bei: Vision-Board Supportforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Jessica.Berger

unregistriert

1

Freitag, 18. März 2011, 01:58

Logo einfügen geht nicht

Hallo,

ich habe das hier in dem Forum schon nach gelesen wie man ein Logo einfügt , aber wenn ich das so mache wie es hier beschrieben ist

Hallo, also einen Header / Logo einfügen kannst unter ACP > Darstellung > Stile auflisten > bearbeiten > Global > Seite > Logo - Logo verwenden > Bei Grafik den Link einfügen und speichern.

wenn ich das Logo/ den Banner auf einer seite ablode und den Code bei Grafik poste kommt folgendes

Ihre Angaben sind ungültig. Bitte überprüfen Sie die markierten Eingabefelder.

aber da sind keinemakierte felder die ich überprüfen kann

kann mir jemand weiter helfen ?

miezundco

WBB3 User

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 130

Level: 33 [?]

Erfahrungspunkte: 478.450

Nächstes Level: 555.345

2

Freitag, 18. März 2011, 02:12

Hallo,
hast du den Link für das Logo denn auf einen externen Hoster geladen wie z.B. Tinypic oder ähnlich?
Falls ja, dann mußt du nur den Link eingeben und nicht das [img][/img]sonst kann er das nicht anzeigen.


LG
Tanja
Signatur von »miezundco«

Jessica.Berger

unregistriert

3

Freitag, 18. März 2011, 02:20

ja habe es bei TinyPic hochgelden
habe es mit allen codes versucht die es da gibt , aber bei keinem geht das
habe bei dem einen sogar das (IMG) wegelassen

Habe es eben irgendwie hinbekommenm, aber man erkennt bei dem Banner irgendwie nichts , weil er im Forum kleiner angezeigt wird als er ist
wenn ihr mögt könnt ihr mal gucken habe den Link in meinem Profil

Meine Freundin hat das selbe Problem
nur sie hat noch keinen Banner drinne

Ich möchte gerne , dass es so aussieht wie euch hier

BlueSavannah

Fortgeschrittener

Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied

Beiträge: 395

Level: 38 [?]

Erfahrungspunkte: 1.361.379

Nächstes Level: 1.460.206

4

Freitag, 18. März 2011, 02:51

also wenn ich das richtig gesehen habe ist das auch viel zu klein .. du mußt vorher die Größe dementsprechend auch anpassen und dann natürlich im Acp auch so einstellen

ein Header hat meist so die Größe 850 x 350 px bzw 950 x 250 px
Signatur von »BlueSavannah«
Bitte keine Pns zu Style-Anfragen -- dazu ist das Board da und dort in den jeweiligen Threads
kann auch gefragt werden -- Danke

Allison

Vision Board - Support Team

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 426

Level: 39 [?]

Erfahrungspunkte: 1.597.745

Nächstes Level: 1.757.916

5

Freitag, 18. März 2011, 09:21

Du musst die Höhe natürlich noch an deinen Header anpassen, bei dir sind noch die Standardwerte eingestellt.
Wenn du mir einen ACP Zugang gibt und das Logo, füge ich es dir ein.
Signatur von »Allison«

Silvy

Anfänger

Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied

Beiträge: 4

Level: 17 [?]

Erfahrungspunkte: 12.768

Nächstes Level: 13.278

6

Freitag, 18. März 2011, 14:11

Also ich bin die Freundin von der Jessi und ich werde nachher mal versuchen obs dann geht bei mir zumindest, Jessi ist bis Sonntag nicht da, aber ich werde ihr dann sagen wie sie es machen soll, sofern es bei mir geklappt hat

Jessica.Berger

unregistriert

7

Freitag, 18. März 2011, 19:17

Ich bin bis Sonntag bei einer Freundin
habe den Banner auf meinem PC, wenn ich wieder zurück bin werde ich dir die daten schicken @allison

Mit dem Hintergrund habe ich das selbe Problem
da zeigt er mir auch die Fehlermeldung an , wenn ich ihn ändern will

Silvy

Anfänger

Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied

Beiträge: 4

Level: 17 [?]

Erfahrungspunkte: 12.768

Nächstes Level: 13.278

8

Freitag, 18. März 2011, 19:41

Ich bin bis Sonntag bei einer Freundin
habe den Banner auf meinem PC, wenn ich wieder zurück bin werde ich dir die daten schicken @allison

Mit dem Hintergrund habe ich das selbe Problem
da zeigt er mir auch die Fehlermeldung an , wenn ich ihn ändern will
ich werde dir ebenfalls die daten sowie den banner senden @allison, allerdings mach ich das gleich. Hintergrund kann ich auch ebenfalls nicht ändern

Allison

Vision Board - Support Team

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 426

Level: 39 [?]

Erfahrungspunkte: 1.597.745

Nächstes Level: 1.757.916

9

Samstag, 19. März 2011, 15:06

Die Daten, die du mir geschickt hast, sind nicht korrekt, den Benuzternamen gibt es nicht.
Signatur von »Allison«

Silvy

Anfänger

Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied

Beiträge: 4

Level: 17 [?]

Erfahrungspunkte: 12.768

Nächstes Level: 13.278

10

Samstag, 19. März 2011, 17:27

hmm also wenn ich das eingebe geht aber alles ist ja seltsam aber bei mir geht das auch immer nur wenn ich mich da anmelde wo steht registrieren oder anmelden

Allison

Vision Board - Support Team

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 426

Level: 39 [?]

Erfahrungspunkte: 1.597.745

Nächstes Level: 1.757.916

11

Samstag, 19. März 2011, 17:51

Für welches Forum sind denn die Daten? Ich habe den Link aus Jessicas Profil genommen, aber in dem Forum ist sie nur selber registriert.
Signatur von »Allison«

Silvy

Anfänger

Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied

Beiträge: 4

Level: 17 [?]

Erfahrungspunkte: 12.768

Nächstes Level: 13.278

12

Samstag, 19. März 2011, 23:43

dann ist ja kein wunder das es nicht geht, hatte ganz vergessen meinen link mit zu schicken

http://www.vision-board.de/boards/MarcoA…php?page=Index&


für das forum


jessica schickt morgen abend ihre daten ;)

Jessica.Berger

unregistriert

13

Sonntag, 20. März 2011, 19:35

wir erstellen erst neue Banner

Ich denke die Banenr die wir haben sind zuklein

Jessica.Berger

unregistriert

14

Sonntag, 20. März 2011, 21:03

@allison

habe ihnen eine pn geschickt mit den logindaten von silvy und mir

Allison

Vision Board - Support Team

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 426

Level: 39 [?]

Erfahrungspunkte: 1.597.745

Nächstes Level: 1.757.916

15

Montag, 21. März 2011, 10:15

Die Header habe ich beide eingefügt.
Signatur von »Allison«

Jessica.Berger

unregistriert

16

Montag, 21. März 2011, 15:03

danke


Impressum | Datenschutz | Statistik | Mitglieder