Freitag, 24. Januar 2020, 22:02 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Mein Forum hat Fatal Erro

Antworten im Thema: 5 » Der letzte Beitrag (12. September 2010, 14:50) ist von Pitt.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 6 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Vision-Board Supportforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

angela

Anfänger

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 23

Level: 25 [?]

Erfahrungspunkte: 86.643

Nächstes Level: 100.000

Themenstarter Themenstarter

1

Sonntag, 12. September 2010, 14:04

Mein Forum hat Fatal Erro

Genaue Problembeschreibung: kann mich anmelden will ich dann was schreiben oder ACP an machen kommt Fatal Erro
Vollständige Fehlermeldung:

Information:


error message: PHP notice in file
/home/www/web1/html/boards/Schnatterzimmer/wcf/templates/compiled/126_0_4_wio.php
(22): Undefined index: usersOnlineMembersWio

error code: 0

file: /home/www/web1/html/boards/Schnatterzimmer/wcf/lib/system/WCF.class.php (255)

php version: 5.2.10

wcf version: 1.0.11 pl 1 (Horizon)

date: Sun, 12 Sep 2010 11:58:41 +0000

request: /boards/Schnatterzimmer/index.php?page=wio&

referer: http://www.vision-board.de/boards/Schnat…php?page=Index&




Stacktrace:

#0 /home/www/web1/html/boards/Schnatterzimmer/wcf/templates/compiled/126_0_4_wio.php(22): WCF::handleError(8, 'Undefined index...', '/home/www/web1/...', 22, Array)
#1 /home/www/web1/html/boards/Schnatterzimmer/wcf/lib/system/template/Template.class.php(243): include('/home/www/web1/...')
#2 /home/www/web1/html/boards/Schnatterzimmer/wcf/lib/page/AbstractPage.class.php(84): Template->display('wio')
#3 /home/www/web1/html/boards/Schnatterzimmer/wcf/lib/page/AbstractPage.class.php(36): AbstractPage->show()
#4 /home/www/web1/html/boards/Schnatterzimmer/lib/page/WioPage.class.php(11): AbstractPage->__construct()
#5 /home/www/web1/html/boards/Schnatterzimmer/wcf/lib/util/RequestHandler.class.php(63): WioPage->__construct()
#6 /home/www/web1/html/boards/Schnatterzimmer/wcf/lib/util/RequestHandler.class.php(91): RequestHandler->__construct('wio', Array, 'page')
#7 /home/www/web1/html/boards/Schnatterzimmer/index.php(8): RequestHandler::handle(Array)














Link zum Problem/Forum und/oder Screenshot(s):http://www.vision-board.de/boards/Schnatterzimmer/index.php?

letzte Änderungen oder installiertes Plugin: ich habe gerade Plugin Instaliert...leider weiss ich nicht mehr was das jetzt genau war :cursing:
Signatur von »angela«

Pitt

Vision Board - Support Team

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 3 428

Level: 51 [?]

Erfahrungspunkte: 12.693.727

Nächstes Level: 13.849.320

2

Sonntag, 12. September 2010, 14:20

Stelle ersteinmal bitte Deinen Forenlink in Dein Profil, da es sonst keinen Support gibt.

Dann den wio (wer ist Online) wieder deinsterlieren und es dann noch einmal versuchen.

angela

Anfänger

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 23

Level: 25 [?]

Erfahrungspunkte: 86.643

Nächstes Level: 100.000

Themenstarter Themenstarter

3

Sonntag, 12. September 2010, 14:34

ja das werde ich gleich machen


leider komme ich nicht mehr ins Adminbereich rein und kann nix machen.....bei anmeldung sofort ...Fatal Erro
Signatur von »angela«

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 6 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.


Impressum | Datenschutz | Statistik | Mitglieder