Montag, 18. November 2019, 14:17 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Einstellungen unbedingt zuerst machen, damit es richtig läuft.

Antworten im Thema: 21 » Der letzte Beitrag (10. Juni 2017, 19:26) ist von Cramreed.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 22 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Vision-Board Supportforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Admin

Administrator

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 7 869

Level: 56 [?]

Erfahrungspunkte: 29.325.512

Nächstes Level: 30.430.899

Themenstarter Themenstarter

1

Donnerstag, 1. Oktober 2009, 11:34

Einstellungen unbedingt zuerst machen, damit es richtig läuft.

Im ACP -> System -> Optionen -> Allgemeines

Gehe hier Titel der Seite, eine kurze Beschreibung usw. durch

Wichtig ist hier

  • dass die URL der Seite keinesfalls änderst
  • und dass den Cookiepfad einfach rauslöscht
»Admin« hat folgende Datei angehängt:
Signatur von »Admin«
LG Jürgen
Admin Vision-Board

-----

Bitte kein Support per eMail, PN oder Telefon!

Hobbyfotograf

Anfänger

Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied

Beiträge: 10

Level: 21 [?]

Erfahrungspunkte: 32.763

Nächstes Level: 38.246

2

Dienstag, 30. November 2010, 19:09

Vielen Dank für den Tipp.



LG Manne

Sandra

Schüler

Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied

Beiträge: 68

Level: 29 [?]

Erfahrungspunkte: 227.792

Nächstes Level: 242.754

3

Samstag, 9. Juli 2011, 18:14

Auch von mir ein Danke schön! Hatte das gleiche Problem und habs nu gelöst!
Signatur von »Sandra«

http://www.vision-board.de/boards/Amerik…php?page=Portal

Amerikanische Ureinwohner, Sprache, Kultur

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 22 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.


Impressum | Datenschutz | Statistik | Mitglieder