Sonntag, 15. Dezember 2019, 17:08 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Habe mit dem Forum Probleme

Antworten im Thema: 2 » Der letzte Beitrag (26. April 2010, 10:40) ist von Seelenengel.

Lieber Besucher, herzlich willkommen bei: Vision-Board Supportforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Seelenengel

unregistriert

1

Montag, 26. April 2010, 09:22

Habe mit dem Forum Probleme

Hallo ich habe eine Frage habe mit meinem neuem Forum ein Problem in meienm forum ist die die schrift zu groß eingestellt das man das anmelde fenster nicht mehr finden kann Wie bekomm ich die schrift kleiner



Jürgen

Administrator

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 7 870

Level: 56 [?]

Erfahrungspunkte: 29.542.662

Nächstes Level: 30.430.899

2

Montag, 26. April 2010, 09:55

Da hast wohl im Stil was verstellt. Ins ACP kommst Du über folgenden Link: http://www.vision-board.de/boards/Verlorenerseelengarten/acp
Signatur von »Jürgen«
LG Jürgen
Admin Vision-Board

-----

Bitte kein Support per eMail, PN oder Telefon!

Seelenengel

unregistriert

3

Montag, 26. April 2010, 10:40

Dankeschön :thumbsup:


Impressum | Datenschutz | Statistik | Mitglieder