Montag, 19. August 2019, 18:04 UTC+2

Du bist nicht angemeldet.

  • Anmelden
  • Registrieren

langsamer Seitenaufbau

Antworten im Thema: 2 » Der letzte Beitrag (13. Mai 2019, 00:41) ist von Jürgen.

Lieber Besucher, herzlich willkommen bei: Vision-Board Supportforum. Falls dies dein erster Besuch auf dieser Seite ist, lese dir bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

kubu

Anfänger

Beiträge: 38

Level: 16 [?]

Erfahrungspunkte: 8.175

Nächstes Level: 10.000

Themenstarter Themenstarter

1

Sonntag, 12. Mai 2019, 15:16

langsamer Seitenaufbau

Genaue Problembeschreibung: Seit dem Vormittag ist der Seitenaufbau meines Forums sehr langsam. Kannst du da irgendwas dran ändern, Jürgen?

Link zum Problem/Forum und/oder Screenshot(s): https://www.kunterbuntes.net/forum/

kubu

Anfänger

Beiträge: 38

Level: 16 [?]

Erfahrungspunkte: 8.175

Nächstes Level: 10.000

Themenstarter Themenstarter

2

Sonntag, 12. Mai 2019, 21:54

Momentan läuft es wieder normal.

Jürgen

Administrator

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 7 852

Level: 56 [?]

Erfahrungspunkte: 28.548.533

Nächstes Level: 30.430.899

3

Montag, 13. Mai 2019, 00:41

War zu dieser Zeit nicht online (Muttertag), kann daher nicht sagen was da war.
Signatur von »Jürgen«
LG Jürgen
Admin Vision-Board

-----

Bitte kein Support per eMail, PN oder Telefon!


Impressum | Datenschutz | Statistik | Mitglieder