Dienstag, 12. November 2019, 17:57 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Fehlerlog?

Antworten im Thema: 7 » Der letzte Beitrag (9. März 2019, 20:11) ist von Jürgen.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 8 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.

Janadiana

WBB4 User

Seit über 36 Monaten Mitglied Seit über 36 Monaten Mitglied Seit über 36 Monaten Mitglied

Beiträge: 39

Level: 22 [?]

Erfahrungspunkte: 48.102

Nächstes Level: 49.025

Themenstarter Themenstarter

1

Mittwoch, 21. November 2018, 23:50

Fehlerlog?

Wusste nicht genau wohin.


Lieber Jürgen, könntest du mir bitte die Fehlerlog vom 21.11.2018 schicken?


Dankeschön liebe Grüße Jana

Jürgen

Administrator

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 7 868

Level: 56 [?]

Erfahrungspunkte: 29.275.781

Nächstes Level: 30.430.899

2

Mittwoch, 21. November 2018, 23:53

Verstehe leider nicht was Du meinst, sorry.
Signatur von »Jürgen«
LG Jürgen
Admin Vision-Board

-----

Bitte kein Support per eMail, PN oder Telefon!

Simse66

WBB3 User

Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied

Beiträge: 14

Level: 21 [?]

Erfahrungspunkte: 31.723

Nächstes Level: 38.246

3

Samstag, 24. November 2018, 23:11

Fatal error: An error occured.

Hallo Jürgen!

wir haben in unserem Forum einen dauerhaften Fehler im Forum https://www.heimat-der-vorfahren.deLaut Fehlerprotokoll:
Connecting to MySQL server 'mis52.de' failed:
SQLSTATE[HY000] [1129] Host 'mis34.de' is blocked because of many connection errors; unblock with 'mysqladmin flush-hosts'
....


Bei mir friert der Bild des Forum ein und ich muss mich wie andere Mitglieder wieder neu anmelden.

An was kann der Fehler liegen?
Wenn ich den Fehler richtig verstehe ist eine Server-Verbindung nicht vorhanden.
Signatur von »Simse66«

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 8 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.


Impressum | Datenschutz | Statistik | Mitglieder