Dienstag, 16. Oktober 2018, 06:05 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Problem mit dem Style

Antworten im Thema: 3 » Der letzte Beitrag (25. Mai 2018, 21:07) ist von Jürgen.

jogi

Fortgeschrittener

Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied

Beiträge: 295

Level: 36 [?]

Erfahrungspunkte: 937.445

Nächstes Level: 1.000.000

Themenstarter Themenstarter

1

Freitag, 25. Mai 2018, 19:19

Problem mit dem Style

Ich habe alles versucht, was man nur machen kann..
Cache und Cookies mehrfach gelöscht..
Diese Felder nerven richtig..

WAS KANN ICH MACHEN?????



Signatur von »jogi«


Jürgen

Administrator

Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied

Beiträge: 7 821

Level: 55 [?]

Erfahrungspunkte: 26.030.873

Nächstes Level: 26.073.450

2

Freitag, 25. Mai 2018, 19:27

Ist zur Zeit ein bekannter Bug im Google Chrome: https://www.borncity.com/blog/2018/05/16…arze-rechtecke/
Entweder warten auf ein Update oder hier gäbe es eine Lösung ohne auf den Bugfix zu warten: http://techdows.com/2015/10/fix-chrome-s…-web-pages.html
Signatur von »Jürgen«
LG Jürgen
Admin Vision-Board

-----

Bitte kein Support per eMail, PN oder Telefon!

jogi

Fortgeschrittener

Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied

Beiträge: 295

Level: 36 [?]

Erfahrungspunkte: 937.445

Nächstes Level: 1.000.000

Themenstarter Themenstarter

3

Freitag, 25. Mai 2018, 19:35

Danke Jürgen,

Problem ist nur, das mein Englisch mega schlecht ist :(
Signatur von »jogi«


Jürgen

Administrator

Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied

Beiträge: 7 821

Level: 55 [?]

Erfahrungspunkte: 26.030.873

Nächstes Level: 26.073.450

4

Freitag, 25. Mai 2018, 21:07

Im Chrome unter Einstellungen -> dann ganz unten auf Erweitert -> dann runterscrollen bis zum Punkt "System" und dort den Punkt "Hardwarebeschleunigung verwenden, falls verfügbar" auf AUS stellen.
Signatur von »Jürgen«
LG Jürgen
Admin Vision-Board

-----

Bitte kein Support per eMail, PN oder Telefon!


Impressum | Datenschutz | Statistik | Mitglieder