Donnerstag, 22. Oktober 2020, 06:22 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Kann mich ins Forum nicht amelden, komme nur den ACP rein

Antworten im Thema: 3 » Der letzte Beitrag (21. April 2015, 22:09) ist von Christine61.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 4 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.

Christine61

Anfänger

Seit über 60 Monaten Mitglied Seit über 60 Monaten Mitglied Seit über 60 Monaten Mitglied Seit über 60 Monaten Mitglied Seit über 60 Monaten Mitglied

Beiträge: 21

Level: 22 [?]

Erfahrungspunkte: 42.761

Nächstes Level: 49.025

Themenstarter Themenstarter

1

Dienstag, 21. April 2015, 08:39

Kann mich ins Forum nicht amelden, komme nur den ACP rein

Genaue Problembeschreibung: ich komme in den ACP bereich rein, will ich mich in meinem Forum Querbeet anmelden, komme ich nicht rein, bekomme immer die Anzeige das Kennwort ist Falsch, habe ich auch schon im ACP gändert, komme trotzdem nur in den ACP rein und nicht ins Forum. Kann mir da einer Helfen?


Wie mache ich es das ich vom ACP ins Forum gehen kann, ohne mich immer wieder ins Forum anzumelden.


Link zum Problem/Forum und/oder Screenshot(s):
http://www.vision-board.de/boards/Querbeet/index.php?


[url=''''''[/img''''']habe einige Plugins installiert, wie Smilie, Captcha Fragen, Erweitertes Headermenü, Infobox für das "Thema erstellen" Formular, Shoutbox.
bin gerade am Aufbau des Forums.
Ich habe auch in meinem Testforum einiges Versucht um das Anmelden hinzubekommen, da funktioniert es. Nur hier im Querbeet nicht. Ich weiß nicht was ich da falsch gemacht habe.
Bin erst wieder Heute Abend online oder am Späten Nachmittag.


Danke für Eure Hilfe :sdanke:

[/url]
Signatur von »Christine61«
Liebe Grüße
Christine61

http://www.vision-board.de/boards/Tinche….php?page=Index
Tinchens Testforum
das ist zum Testen von Einstellungen


http://www.vision-board.de/boards/Querbe….php?page=Index

Querbeet
das ist mein Hauptforum

Jürgen

Administrator

Seit über 132 Monaten Mitglied Seit über 132 Monaten Mitglied Seit über 132 Monaten Mitglied Seit über 132 Monaten Mitglied Seit über 132 Monaten Mitglied Seit über 132 Monaten Mitglied Seit über 132 Monaten Mitglied Seit über 132 Monaten Mitglied Seit über 132 Monaten Mitglied Seit über 132 Monaten Mitglied Seit über 132 Monaten Mitglied

Beiträge: 7 890

Level: 57 [?]

Erfahrungspunkte: 32.075.553

Nächstes Level: 35.467.816

2

Dienstag, 21. April 2015, 15:33

Hast Captcha Fragen konfiguriert, d.h. Fragen und Antworten festgelegt?
Signatur von »Jürgen«
LG Jürgen
Admin Vision-Board

-----

Bitte kein Support per eMail, PN oder Telefon!

Christine61

Anfänger

Seit über 60 Monaten Mitglied Seit über 60 Monaten Mitglied Seit über 60 Monaten Mitglied Seit über 60 Monaten Mitglied Seit über 60 Monaten Mitglied

Beiträge: 21

Level: 22 [?]

Erfahrungspunkte: 42.761

Nächstes Level: 49.025

Themenstarter Themenstarter

3

Dienstag, 21. April 2015, 21:53

Nein hatte ich nicht, da ich Weg musste, bin auch gerade erst wieder nach Hause gekommen und werde das gleich machen. Danke für den Tipp Jürgen.
Signatur von »Christine61«
Liebe Grüße
Christine61

http://www.vision-board.de/boards/Tinche….php?page=Index
Tinchens Testforum
das ist zum Testen von Einstellungen


http://www.vision-board.de/boards/Querbe….php?page=Index

Querbeet
das ist mein Hauptforum

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 4 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.


Impressum | Datenschutz | Statistik | Mitglieder