Sonntag, 26. Januar 2020, 13:23 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

forum nicht aufrufbar

Antworten im Thema: 2 » Der letzte Beitrag (24. April 2013, 06:24) ist von eveline.

Lieber Besucher, herzlich willkommen bei: Vision-Board Supportforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

eveline

WBB3 User

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 163

Level: 34 [?]

Erfahrungspunkte: 612.226

Nächstes Level: 677.567

Themenstarter Themenstarter

1

Dienstag, 23. April 2013, 20:30

forum nicht aufrufbar

Genaue Problembeschreibung:

seit ein paar minuten kann man das forum nicht mehr aufrufen. die webseite zum forum hingegen schon!

Vollständige Fehlermeldung:

HTTP 500
Wahrscheinlichste Ursachen:
  • Die Website wird momentan gewartet.
  • Die Website enthält einen Programmierfehler.

Link zum Problem/Forum und/oder Screenshot(s):

http://www.wir-heimkinder.at/index.php?page=Index forum lässt sich nicht aufrufen
http://www.wir-heimkinder.at/ diese seite funktioniert aber ....

letzte Änderungen oder installiertes Plugin:

seit wochen nichts geändert oder neues installiert ...

lg eveline
Signatur von »eveline«
Liebe Grüße
Eveline

Jürgen

Administrator

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 7 873

Level: 56 [?]

Erfahrungspunkte: 29.883.358

Nächstes Level: 30.430.899

2

Mittwoch, 24. April 2013, 03:54

Hi,

es war ein Fehler in der options.inc.php. Ich habe Dir das korrigiert.
Signatur von »Jürgen«
LG Jürgen
Admin Vision-Board

-----

Bitte kein Support per eMail, PN oder Telefon!

eveline

WBB3 User

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 163

Level: 34 [?]

Erfahrungspunkte: 612.226

Nächstes Level: 677.567

Themenstarter Themenstarter

3

Mittwoch, 24. April 2013, 06:24

lieber Jürgen,

danke schön! :thumbsup:
der fehler muss dann aber immer schon bestanden haben, denn ich habe nichts geändert ....

ganz liebe grüße und einen schönen tag!
eveline
Signatur von »eveline«
Liebe Grüße
Eveline


Impressum | Datenschutz | Statistik | Mitglieder