Sonntag, 15. Dezember 2019, 18:42 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Avatar und Anmelde Probleme

Antworten im Thema: 8 » Der letzte Beitrag (8. Juli 2010, 23:37) ist von Pitt.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 9 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.

Karandra

Anfänger

Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied

Beiträge: 15

Level: 23 [?]

Erfahrungspunkte: 51.870

Nächstes Level: 62.494

Themenstarter Themenstarter

1

Donnerstag, 8. Juli 2010, 21:33

Avatar und Anmelde Probleme

Genaue Problembeschreibung: Ich hab gestern einige Plugins hoch gelanden, jetzt können sich keine neuen User Regestrieren und einige meiner mitglieder können keine Avatare hochladen obwohl sie alles richtig machen.

Vollständige Fehlermeldung:

Link zum Problem/Forum und/oder Screenshot(s):

letzte Änderungen oder installiertes Plugin: Einiges aus dem Tread mit der Liste was man alles am Anfang Installieren sollte

Jürgen

Administrator

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Beiträge: 7 870

Level: 56 [?]

Erfahrungspunkte: 29.543.177

Nächstes Level: 30.430.899

2

Donnerstag, 8. Juli 2010, 22:15

Diese Beschreibung ist aber leider sehr vage... Was genau hast Du gemacht? Welche Plugins genau hast installiert? Warum können sich keine neuen User registrieren? Kommt eine Fehlermeldung? Wenn ja, wie lautet diese? Wann genau kommt die Meldung usw. usf.

Bitte schon genauer beschreiben, raten können wir auch nicht.
Signatur von »Jürgen«
LG Jürgen
Admin Vision-Board

-----

Bitte kein Support per eMail, PN oder Telefon!

Karandra

Anfänger

Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied Seit über 108 Monaten Mitglied

Beiträge: 15

Level: 23 [?]

Erfahrungspunkte: 51.870

Nächstes Level: 62.494

Themenstarter Themenstarter

3

Donnerstag, 8. Juli 2010, 22:25

Ich weiß is sehr vage tut mir auch leid aber genauer gings leider nicht, war einfach das Problem, hab ne menge Intallirt und weiß nicht genau welche, da auch kein installations Ddatum dabei steht :-D, ich hab jetzt das Sicherheits plugin deinstallirt und nun geht das wieder.
Da problem war, das wenn sich jemand regestrieren Wollte, wurde das automatisch nicht angenommen wurde. Und das Hochgeladene Avatar wurde nicht angezeigt. Ich hab jetzt einige sachen wie gesagt deinstallirt und wieder installirt um zu schauen woran es lag und beim Sicherheits plug in ging dann wieder alles.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 9 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.


Impressum | Datenschutz | Statistik | Mitglieder