Montag, 27. Januar 2020, 05:14 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 29.

Samstag, 4. August 2012, 15:57

Forenbeitrag von: »Katzenmama«

Forum nicht erreichbar!

das war bei meinem Forum genauso ...auch meine User kamen nicht mehr drauf ..

Donnerstag, 26. Juli 2012, 15:17

Forenbeitrag von: »Katzenmama«

Heute & Gestern farbig?

Ok..danke schön für eure Hilfe ...

Donnerstag, 26. Juli 2012, 15:05

Forenbeitrag von: »Katzenmama«

Heute & Gestern farbig?

Hallo Jürgen! Sorry , ich habe wohl immer das falsche in die Suche eingegeben ...danke für den Link.. Nur dann habe ich das "Gestern" auch rot...das sollte aber nicht sein ...

Donnerstag, 26. Juli 2012, 14:50

Forenbeitrag von: »Katzenmama«

Moderatoren der jeweiligen Foren anzeigen

Danke Echsodus...hat super geklappt...

Donnerstag, 26. Juli 2012, 13:32

Forenbeitrag von: »Katzenmama«

Heute & Gestern farbig?

das meinte ich ... [attach]1346[/attach]

Donnerstag, 26. Juli 2012, 13:12

Forenbeitrag von: »Katzenmama«

Moderatoren der jeweiligen Foren anzeigen

Oh je ... kannst du mir das bitte näher erklären...vielleicht an einen Beispiel... muß ich den Code einfach nur so rein kopieren...und bei Username den Name des Moderators...und wo bekomme ich den Userlink her?....und bei Icon muss ich da den Link zum Icon einfügen ...

Donnerstag, 26. Juli 2012, 13:05

Forenbeitrag von: »Katzenmama«

Heute & Gestern farbig?

Zitat von »Meru« Im wbb3 gehts über die Sprachvariablen im lite2 geht zumindest das Heute per CSS einfärben : Heute per CSS einfärben : .boardlistLastPost b { color: #C40000; } Kann mir jemand bitte den Code verraten, wo man auch wie hier im Forum in den letzten 5 Beiträgen, das "heute" einfärben kann.... Und wäre es auch möglich das "gestern" einzufärben? Danke schon mal im voraus...

Donnerstag, 26. Juli 2012, 12:51

Forenbeitrag von: »Katzenmama«

Moderatoren der jeweiligen Foren anzeigen

Hallo! Ich hoffe ihr könnt mir helfen ... Wie kann ich in einzelnen Foren den Moderator oder Admin anzeigen lassen?

Samstag, 21. Juli 2012, 19:33

Forenbeitrag von: »Katzenmama«

Fehlende Beiträge

Nun bis jetzt ist es nur der eine User , die was sagte, bzw. schrieb ....ich danke dir mal für deine Antwort , ich dachte mir auch schon so was . Sollten sich, was ich aber eher nicht annehme noch welche melden , dann melde ich mich hier noch mal..

Samstag, 21. Juli 2012, 15:08

Forenbeitrag von: »Katzenmama«

Fehlende Beiträge

Genaue Problembeschreibung:Eine Userin hat sich gerade bei mir beschwert, das ihre Beiträge nicht da sind die sie abgeschickt hat .... Vollständige Fehlermeldung: Zitat Zitat der Userin fehlende Beiträge Irgendwie läuft es hier manchmal nicht rund mit der Übertragung. Nun vermisse ich schon den 3.Beitrag, den ich geschrieben und abgesendet hatte. Es gibt auch öfter Probleme beim Einloggen. Link zum Problem/Forum und/oder Screenshot(s): letzte Änderungen oder installiertes Plugin:keine Was kann i...

Mittwoch, 18. Juli 2012, 21:01

Forenbeitrag von: »Katzenmama«

Dankeschön an den Admin und ans Team

Kann mich meinen Vorpostern nur anschließen und ein großes Danke schön ans ganze Team

Samstag, 14. Juli 2012, 11:32

Forenbeitrag von: »Katzenmama«

Gästebereich- Sinn oder Unsinn

Ich sehe das genauso wie Hummel

Montag, 9. Juli 2012, 11:31

Forenbeitrag von: »Katzenmama«

Portal

Danke schön Jürgen....

Sonntag, 8. Juli 2012, 23:09

Forenbeitrag von: »Katzenmama«

Portal

Hallo Jürgen! Ich hätte auch gerne das Portal als Startseite. Vielen Dank im vorraus.

Samstag, 7. Juli 2012, 16:59

Forenbeitrag von: »Katzenmama«

Tierleben

Recht vielen Dank ....

Mittwoch, 4. Juli 2012, 11:31

Forenbeitrag von: »Katzenmama«

Zugriffsrechte vergeben

Zitat von »Pitt« Da kann ich gerade nichts zu sagen. Benutze hier seit längerem den RockMeld (eine Chromversion) und habe/hatte damit bisher keine Probleme. Hast Du irgendwas an den Einstellungen des Chrom geändert? Nein Pitt habe nichts verändert...deswegen ist es mir ein Rätsel ....nah ja im IE funktioiert es ja ...GsD... Den RockMeld habe ich auch drauf, werde ich mal versuchen ...

Dienstag, 3. Juli 2012, 18:28

Forenbeitrag von: »Katzenmama«

Zugriffsrechte vergeben

Hallo ! Zitat von »Tom« Das Problem mit FireFox hab ich auch. Mache das alles über Google Chrome - da funzt es. Wenn du die Rechte mit Googlechrome vergeben hast kannst du aber dann wieder in FireFox gehen und dort weiter bearbeiten. Komische Geschichte, aber so läufts bei mir. Das habe ich bis jetzt auch gekonnt, aber seid ein paar Tagen geht es im Google Chrome auch nicht mehr ... nur noch im IE....woran kann das liegen ...habe nichts geändert....

Dienstag, 3. Juli 2012, 18:19

Forenbeitrag von: »Katzenmama«

Mitadmin oder Moderatoren

danke Pitt... ....man weiß ja nie wofür man es brauchen kann....ansonsten schließe ich mich der Meinung von Visions Of Sound an ...

Dienstag, 3. Juli 2012, 08:51

Forenbeitrag von: »Katzenmama«

Tierleben

Eine Frage: Werden denn keine Logos mehr gefertigt???

Dienstag, 3. Juli 2012, 08:49

Forenbeitrag von: »Katzenmama«

Mitadmin oder Moderatoren

Ah...danke für die Info Pitt, das wusste ich auch nicht so genau ....


Impressum | Datenschutz | Statistik | Mitglieder