Freitag, 24. Januar 2020, 19:38 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 75.

Montag, 21. Januar 2013, 19:36

Forenbeitrag von: »Hummel«

Werbebots im Forum

Nun ok, ist wieder da. Ich habe an meinem Forum keine Freude mehr. Werde auch kein Werbefrei mehr bezahlen. Domaiin da überlege ich mit umzuziehen. Werde mich dann mit Jürgen noch in Verbindung setzen.

Montag, 7. Januar 2013, 22:18

Forenbeitrag von: »Hummel«

Unsere Gesellschaft

Wouh, da hast du dir ein schwieriges Foenthema ausgesucht. Zum Thema wahre Freunde. Die erkennt man in der Not. Wunderbar, wenn man sie hat. Ist mehr wert als alles Geld auf dieser Welt. Schöne Menschen, gut gekleidet gibt es so viele. Schönheit, mein Sohn ist schön. Ich war mal schön. Nun bin ich 54 Jahre alt, Schönheit vergeht. Tolle Kleidung ist teuer, dafür braucht man Geld. Rassismus, ja wie entsteht das. Ich bin nicht betroffen von diesem Hass. Vielleicht weil ich halb Deutsch-Spanierin bi...

Montag, 7. Januar 2013, 21:15

Forenbeitrag von: »Hummel«

Werbebots im Forum

Ich habe nun erst einmal Ruhe nach der Einstellung: System- Mitglieder Kennwort muss Kleinbuchstaben enthalten Kennwort muss Großbuchstaben enthalten Kennwort muss Zahlen enthalten Haken bei: Kennwort muss Sonderzeichen enthalten- habe ich noch nicht aktiviert. Schreibe das hier, um meine Erfahrung mitzuteilen.

Montag, 7. Januar 2013, 19:42

Forenbeitrag von: »Hummel«

Vision-Board-blau (Copyright frei)

Bedanke mich für den schönen Style. Wenn ich das richtig verstanden habe, darf ich einen eigenen Banner darin einbringen? Das finde ich super. Vielen Dank. Liebe Grüsse Hummel

Dienstag, 25. Dezember 2012, 11:38

Forenbeitrag von: »Hummel«

Frohe Weihnachten wünscht euch das Vision-Board Team

Ich wünsche euch auch schöne Weihnachtsfeiertage und einen guten Rutsch ins Jahr 2013.

Freitag, 14. Dezember 2012, 19:57

Forenbeitrag von: »Hummel«

Sind Spamanmeldungen in Visionsboards möglich?

Also können diese Dinger auch den Sicherheitscode lesen. Was mich nur wundert, ich bin seit 7 Mai bei dir, da war noch nie was in der Art. Erst seit Oktober-November 3. Jetzt im Dezember schon 4x. Edit: Habe hier in Suche Spamanmeldungen gesucht und nichts gefunden. Bitte nenne mir den Bereich.

Freitag, 14. Dezember 2012, 17:37

Forenbeitrag von: »Hummel«

Sind Spamanmeldungen in Visionsboards möglich?

Genaue Problembeschreibung: Mehrere Anmeldungen mit Buchstabensalat oder komische Namen Vollständige Fehlermeldung: keine Link zum Problem/Forum und/oder Screenshot(s): Wenn ich nach den Namen oder Email in Google suche, sehe ich das: http://www.stopforumspam.com/ipcheck/190.0.61.194 letzte Änderungen oder installiertes Plugin: keine

Freitag, 30. November 2012, 20:07

Forenbeitrag von: »Hummel«

Komme nicht in den Adminbereich

Möchte nur bekannt geben, es klappt wieder mit Internetexplorer. Ob das nun durch hier geschehen ist, weiss ich nicht. Sollte es mein PC schuld sein, bitte ich um Entschuldigung. Ging sogar ohne die rote Warnung. Danke euch vielmals hier im Support. Ihr seid schnell da, für Probleme. Wünsche euch ein schönes Wochenende.

Mittwoch, 28. November 2012, 20:19

Forenbeitrag von: »Hummel«

Komme nicht in den Adminbereich

Auch wenn ich nerve, ich schreibe das trotzdem. Ich habe ein Jahr werbefrei bezahlt, und eine Domain genommen. Ich kann das alles einfach nicht verstehen. Wenn ich mit anderen Browsern drin bin im Adminbereich, erscheint : Der Zutritt zu dieser Seite ist Ihnen leider verwehrt. Sie besitzen nicht die notwendigen Zugriffsrechte, um diese Seite aufrufen zu können. Bin aber drin. Komisch. Kann da auch Foren neu erstellen, User freischalten. Berechtigungen setzen kann ich nicht. Bitte erklärt uns ein...

Mittwoch, 28. November 2012, 18:47

Forenbeitrag von: »Hummel«

Komme nicht in den Adminbereich

Danke Daniela, das du dein Problem hier auch geschrieben hast.

Mittwoch, 28. November 2012, 18:24

Forenbeitrag von: »Hummel«

Komme nicht in den Adminbereich

Nichts, keine Änderung. Schade, echt schade. Hab noch das Windows XP. Geht aber bei anderen Browser. Ging doch auch noch, bis vorgestern in Explorer. Was hab ich gemacht? Styles installiert, vorgestern. Mehr nicht.

Mittwoch, 28. November 2012, 17:30

Forenbeitrag von: »Hummel«

Komme nicht in den Adminbereich

Klappt immer noch nicht. In anderen Browsern geht es doch. Werde wohl besser den Internet Explorer deinstallieren und neu installieren. Melde mich dann hier noch einmal. Danke Jürgen, für deine Hilfe.

Mittwoch, 28. November 2012, 17:06

Forenbeitrag von: »Hummel«

Komme nicht in den Adminbereich

Daten sind per PN raus.

Mittwoch, 28. November 2012, 16:56

Forenbeitrag von: »Hummel«

Komme nicht in den Adminbereich

Lach. Nun ich wollte mich gerade im Forum abmelden. Sie haben einen ungültigen oder nicht mehr gültigen Link aufgerufen. Zurück zur vorherigen Seite Ich war ja immer automatisch schon da angemeldet. Forum will mich nun nicht ausloggen.

Mittwoch, 28. November 2012, 16:38

Forenbeitrag von: »Hummel«

Komme nicht in den Adminbereich

Hallo Jürgen. Durch Google habe ich nun die von dir genannten Stellen gefunden und geändert. Ich komme trotzdem leider nicht in den Adminbereich.

Mittwoch, 28. November 2012, 15:43

Forenbeitrag von: »Hummel«

Komme nicht in den Adminbereich

Genaue Problembeschreibung: Habe den neuesten Internetexplorer installiert. Nun komme ich damit nicht mehr in den Adminbereich. Wäre aber wichtig, da ich nur dort Berechtigungen setzen kann. Mit anderen Browsern komme ich in den Adminbereich, kann aber keine Rechte setzen. Vollständige Fehlermeldung: Tut sich gar nichts. Link zum Problem/Forum und/oder Screenshot(s): www.grafikspass.de letzte Änderungen oder installiertes Plugin: Keine

Freitag, 19. Oktober 2012, 18:57

Forenbeitrag von: »Hummel«

Kann keine Benutzer Rechte Setzen???

@ Jürgen. Das du das nicht schuld bist, habe ich nun verstanden. Was ist dann mit 3er Board? Klar das ich dafür eine Lizenz kaufen muss. Hatte früher mal eine für WBB2. Hab ich verkauft. Müsste diese also neu kaufen. Ist es dann immer noch so? Was ist dann mit allen tollen Hacks die du hier für dein Forum schon eingebaut hast? Müsste ich die dann wieder neu installieren? Das ich für das 3er Board dann Fullhosting brauche ist auch klar.

Freitag, 12. Oktober 2012, 20:55

Forenbeitrag von: »Hummel«

Kann keine Benutzer Rechte Setzen???

Ok, du sagst das liegt am WBBLite2.0.1. Warum sagt einer das keinem? Bevor man das Forum eröffnet. Ist schon was seltsam, das dann Derjenige das erst hinterher erfährt. Verstehe das alles nicht. Wenn du das Forum doch anbietest, warum bietest du das so an? Klar das man irgendwann das erfährt, und dann abwandert. bin echt was verwirrt.

Freitag, 12. Oktober 2012, 20:04

Forenbeitrag von: »Hummel«

Kann keine Benutzer Rechte Setzen???

Zitat von »Jürgen« Anderen Browser bitte nehmen. Es geht nicht in jedem Browser. Mich würde einmal interessieren, warum das so ist. Ich finde es schon traurig. Müsste doch mit allen Browsern gehen. Man macht ein Forum auf, und denkt es ist alles ok. Finde ehrlich gesagt das Argument, geht nicht in allen Browsern zu wenig Information Das ist nur hier so, warum? Wenn ich ehrlich bin, bin da schon ziemlich gefrustet und enttäuscht. Geht nicht (basta) , lasse ich so nicht gelten.

Freitag, 12. Oktober 2012, 18:31

Forenbeitrag von: »Hummel«

Mein Forum Grafikdesign

Neu gestaltet ist das Forum nun. Mit anderem Thema. Das Malen im Photo Impact. Auch ein ganz tolles Hobby. Bilder oben im Header habe ich selber gemalt, ohne fremde Anleitungen. http://www.grafikspass.de


Impressum | Datenschutz | Statistik | Mitglieder