Samstag, 18. Januar 2020, 10:30 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 72.

Samstag, 21. Januar 2017, 14:21

Forenbeitrag von: »*Tanja*«

Forum zeigt Fehlermeldung

Genaue Problembeschreibung: Fehlermeldung Vollständige Fehlermeldung: Link zum Problem/Forum und/oder Screenshot(s): letzte Änderungen oder installiertes Plugin: http://www.vision-board.de/boards/tanjasforum/index.php?page=Index&

Sonntag, 8. März 2015, 08:01

Forenbeitrag von: »*Tanja*«

Schutz vor Spam Registrierungen

Bei mir auch, vielen Dank.

Samstag, 7. März 2015, 15:43

Forenbeitrag von: »*Tanja*«

Schutz vor Spam Registrierungen

Geht leider immer noch nicht. Hab ein Bild angehängt, ab da läuft es nicht weiter.

Samstag, 7. März 2015, 09:26

Forenbeitrag von: »*Tanja*«

Schutz vor Spam Registrierungen

Ich wollte das Plugin jetzt auch installieren, aber bekomme eine Fehlermeldung. Habe ein Screenshot angehängt.

Mittwoch, 4. März 2015, 12:48

Forenbeitrag von: »*Tanja*«

Fatal Error

Vielen Dank, es geht alles wieder

Mittwoch, 4. März 2015, 08:10

Forenbeitrag von: »*Tanja*«

Fatal Error

Genaue Problembeschreibung: es wird ein fatal error angezeigt bei Galerie, beim eigener Avatareinstellungen und die Profile der Usereinnen können nicht aufgerufen werden Vollständige Fehlermeldung: siehe Bild im Anhang Link zum Problem/Forum und/oder Screenshot(s): letzte Änderungen oder installiertes Plugin: keine

Montag, 5. August 2013, 09:14

Forenbeitrag von: »*Tanja*«

Forum zeigt Fatal error

Danke schön, geht wieder

Montag, 5. August 2013, 08:16

Forenbeitrag von: »*Tanja*«

Forum zeigt Fatal error

Genaue Problembeschreibung: Wollte mein Forum eben aufrufen und dann kam folgende Meldung. Vollständige Fehlermeldung: Link zum Problem/Forum und/oder Screenshot(s): http://www.vision-board.de/boards/tanjas….php?page=Index letzte Änderungen oder installiertes Plugin: Ich habe seit Ewigkeiten nichts neues Installiert.

Mittwoch, 23. Februar 2011, 13:37

Forenbeitrag von: »*Tanja*«

Der Seitanaufbau dauert Ewigkeiten

Ja danke schön, jetzt geht es wieder schneller. Super Jürgen

Mittwoch, 23. Februar 2011, 12:51

Forenbeitrag von: »*Tanja*«

Der Seitanaufbau dauert Ewigkeiten

Dem schließe ich mich an, aber es ist schon seit ein paar Tagen so bei mir. Auch hier dauert es etwas länger als sonst

Dienstag, 25. Januar 2011, 12:57

Forenbeitrag von: »*Tanja*«

Virenmeldung einer Userin

OK, vielen Dank für eure Antworten.

Montag, 24. Januar 2011, 22:34

Forenbeitrag von: »*Tanja*«

Virenmeldung einer Userin

Das mit dem Ticker hab ich auch gesehen und dachte, dass es vielleicht von der Werbung kommen könnte.

Montag, 24. Januar 2011, 21:37

Forenbeitrag von: »*Tanja*«

Virenmeldung einer Userin

Genaue Problembeschreibung: Einer meiner Userin hat folgendes geschrieben: Zitat Gitte: Mein Virenprogramm Kaspersky jammert, wenn ich hier auf die Seite will "Schädlicher Link" wird dort angezeigt - also Vorsicht! Vollständige Fehlermeldung: Kaspersky zeigt Virenmeldung beim Aufruf meines Forums. Link zum Problem/Forum und/oder Screenshot(s): hab ein Bild angehängt, welches sie mir heute gemailt hat. letzte Änderungen oder installiertes Plugin:

Freitag, 1. Oktober 2010, 17:56

Forenbeitrag von: »*Tanja*«

Dateianhänge vergrössern

Supi, vielen vielen Dank Jürgen.

Freitag, 1. Oktober 2010, 17:24

Forenbeitrag von: »*Tanja*«

Dateianhänge vergrössern

Sorry, ich muss mal puschen. Die Dateianhänge sind für mich sehr wichtig, da viele Bilder hoch geladen werden. Bitte bitte Jürgen, setze es bei mir auch wieder hoch.

Montag, 27. September 2010, 11:33

Forenbeitrag von: »*Tanja*«

Dateianhänge vergrössern

Ich hätte auch gerne wieder die 5 Dateianhänge, bitte bitte. http://www.vision-board.de/boards/tanjas….php?page=Index

Dienstag, 4. Mai 2010, 14:06

Forenbeitrag von: »*Tanja*«

Pakete deaktivieren, statt deinstallieren

Mhm schade, aber danke schön für eure Antworten.

Dienstag, 4. Mai 2010, 13:18

Forenbeitrag von: »*Tanja*«

Pakete deaktivieren, statt deinstallieren

Habe kein Problem, sondern eine Frage: Kann man ein Plugin erstellen, der es ermöglicht, dass man Pakete deaktiviert und wieder aktiviert? Z.B. die Ostersmilies, die würde ich gern deaktivieren. Momentan müsste ich sie ja deinstallieren, damit man sie nicht mehr sieht.

Sonntag, 7. März 2010, 11:41

Forenbeitrag von: »*Tanja*«

Externer Link Problem

Bei mir ist das leider auch so.

Samstag, 6. März 2010, 21:53

Forenbeitrag von: »*Tanja*«

Userin hat dauerhaft Werbung

Ich werde sie mal Fragen.


Impressum | Datenschutz | Statistik | Mitglieder