Dienstag, 10. Dezember 2019, 22:13 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 37.

Mittwoch, 28. Oktober 2009, 21:01

Forenbeitrag von: »Lillien2007«

Weitere Stile finden und installieren

Zitat von »Admin« Klar kannst auch selbst machen, warum nicht? Danke Jürgen. Denn ich habe auch eins Stille probiert.

Dienstag, 27. Oktober 2009, 17:34

Forenbeitrag von: »Lillien2007«

Weitere Stile finden und installieren

Und eine frage kann man auch selbst machen?

Sonntag, 25. Oktober 2009, 14:26

Forenbeitrag von: »Lillien2007«

Ich komme nicht in meine Forum rein

Noch eine frage wie kann ich den das abschalten oder umstellen.Wenn ich bei profile neue passwort versucht selber einstellen und dort steht. Ihr Kennwort ist zu unsicher. Ein sicheres Kennwort sollte mindestens 8 Zeichen lang sein und kleine Buchstaben, große Buchstaben, Zahlen und Sonderzeichen enthalten.

Sonntag, 25. Oktober 2009, 13:25

Forenbeitrag von: »Lillien2007«

Ich komme nicht in meine Forum rein

Vielen Dank Jürgen habe dann Captcha-Abfrage deinstelliert und jetzt kann ich wieder rein.Ich werde erst mal das lassen.Und danke für den Link.

Sonntag, 25. Oktober 2009, 13:16

Forenbeitrag von: »Lillien2007«

Ich komme nicht in meine Forum rein

Dann würde ich gerne den Link habe wo ich in ACP rein kommen kann.Sonst komme ich nicht rein. Hatte erst gestern instelliert und heute wollte ich rein.

Sonntag, 25. Oktober 2009, 13:11

Forenbeitrag von: »Lillien2007«

Ich komme nicht in meine Forum rein

Ich war eine woche nicht hier gewesen und habe dann nachgehollt und habe einiges gestern instelliert Das letzte mal instelliert habe ich 6 Stück Captcha-Ersatz AdminTools 2 Benutzerlevel TIC TAC TOE Snake Shoutbox

Sonntag, 25. Oktober 2009, 12:59

Forenbeitrag von: »Lillien2007«

Ich komme nicht in meine Forum rein

Genaue Problembeschreibung: Ich gebe mein Passwort und mein Nickname rein und da kommt Ihre Angaben sind ungültig. Bitte überprüfen Sie die markierten Eingabefelder.Ich Habe dann nochmal kennwort vergessen zugeschickt und gab mir dann ein neues Passwort und ich gebe dort wieder neue passwort rein und es kommt immer die selbe fehler wie oben geschrieben ist.Was mache ich falsch.

Dienstag, 13. Oktober 2009, 15:00

Forenbeitrag von: »Lillien2007«

Ostern

Vielen Tausend dank.

Dienstag, 13. Oktober 2009, 14:59

Forenbeitrag von: »Lillien2007«

Baby

Vielen Dank Allison.

Dienstag, 13. Oktober 2009, 14:58

Forenbeitrag von: »Lillien2007«

Merry Christmas

Vielen Dank Allison.

Montag, 12. Oktober 2009, 14:44

Forenbeitrag von: »Lillien2007«

Baby

Hallo allison hätte bitte gerne das Logo mit der Aufschrift Herzliche Willkommen bei Beautiful Bastelwelt Danke in Voraus.

Montag, 12. Oktober 2009, 14:44

Forenbeitrag von: »Lillien2007«

Ostern

Hallo allison hätte bitte gerne das Logo mit der Aufschrift Herzliche Willkommen bei Beautiful Bastelwelt Danke in Voraus.

Montag, 12. Oktober 2009, 14:43

Forenbeitrag von: »Lillien2007«

Merry Christmas

Hallo allison hätte bitte gerne das Logo mit der Aufschrift Herzliche Willkommen bei Beautiful Bastelwelt Danke in Voraus.

Sonntag, 11. Oktober 2009, 20:43

Forenbeitrag von: »Lillien2007«

Aktivitätspunkte

Zitat von »Katina« Zitat von »Lillien2007« Ich habe Auszeichnung deinstaliert und jetzt zeigt es Aktiitätspunkte.Ich glaube Auszeichnung und Aktivitätspunkte können zusammen nicht etragen. Bei den Auszeichnungen gibt es ja noch ein Zusatzpaket.Ich glaube es heißt-Auszeichnungen im Thread anzeigen-? Wenn man das weg lässt und nur das normale Auszeichnungsplugin nimmt,geht es auch mit den Aktivitätspunkten. Ja das eine habe ich deinstalliert und der andere ist noch da und es zeigt ja an.

Sonntag, 11. Oktober 2009, 15:19

Forenbeitrag von: »Lillien2007«

Aktivitätspunkte

Ich habe Auszeichnung deinstaliert und jetzt zeigt es Aktivitätspunkte.Ich glaube Auszeichnung und Aktivitätspunkte können zusammen nicht etragen.

Sonntag, 11. Oktober 2009, 00:58

Forenbeitrag von: »Lillien2007«

Aktivitätspunkte

Meinst du ich soll versuche vieles deinstelieren und vielleicht geht dann.Ich versuche morgen und schaue was ich wegmachen.

Samstag, 10. Oktober 2009, 21:07

Forenbeitrag von: »Lillien2007«

Aktivitätspunkte

Hatte auch schon probiert und es zeigt trotzdem nicht an.

Samstag, 10. Oktober 2009, 20:58

Forenbeitrag von: »Lillien2007«

Aktivitätspunkte

Habe nachgeschaut und ist aktiviert und trotzdem zeigt es nicht an?Kannst du bitte nach schauen was los ist Jürgen?

Samstag, 10. Oktober 2009, 20:03

Forenbeitrag von: »Lillien2007«

Aktivitätspunkte

Und wieso kann ich nichts sehen bei mir in Beitrag unter avater nichts?

Donnerstag, 8. Oktober 2009, 20:32

Forenbeitrag von: »Lillien2007«

Wie setzte ich ein Bild in Portal Box?

ja jetzt geht es.Wieso hat es gestern nicht geklappt habe beides versucht.Danke Jürgen du bist der beste.


Impressum | Datenschutz | Statistik | Mitglieder