Sonntag, 17. November 2019, 21:55 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 27.

Dienstag, 10. Oktober 2017, 17:37

Forenbeitrag von: »mausi73«

Werbestube

Danke, kannst du gerne machen

Donnerstag, 5. Oktober 2017, 22:20

Forenbeitrag von: »mausi73«

Werbestube

Stelle Dein Forum mit mindestens folgenden Infos vor, und mindestens heißt dass es bei weniger gegen die Regeln verstößt und gelöscht wird! Titel des Forums: Werbestube Beschreibung des Forums (mind. 5 sinnvolle Sätze übers Forum): Hallo, die Werbestube hat ihre Pforten geöffnet, wir sind noch ziemlich jung, aber das kann sich ja noch ändern. Es gibt einen breit gefächerten Werbebereich, einen Blogbereich für die die Bloggen und auch einen Adminbereich wo sich die Admins untereinander austausche...

Donnerstag, 5. Oktober 2017, 09:49

Forenbeitrag von: »mausi73«

Weitere Stile finden und installieren

@Admin hier funkitonieren die ersten beiden Links nicht

Dienstag, 26. September 2017, 21:41

Forenbeitrag von: »mausi73«

Stöberoase

Ich habe jetzt den Verkaufsbereich für Gäste sichtbar gemacht, aber sie haben können nicht schreiben, ich hoffe es gefällt euch, über Grüße freue ich mich auch

Freitag, 22. September 2017, 10:26

Forenbeitrag von: »mausi73«

Copyfrei - Rainbow2014

Danke, ich habe ihn mir auch runter geladen

Donnerstag, 21. September 2017, 18:35

Forenbeitrag von: »mausi73«

Stöberoase

Kannst du gerne machen , ich würde mich freuen

Dienstag, 19. September 2017, 23:54

Forenbeitrag von: »mausi73«

Nutzer finden!

So mache ich es auch immer, Einträge in Gästebücher, Werbeforen, Toplisten usw.

Dienstag, 19. September 2017, 23:48

Forenbeitrag von: »mausi73«

Stöberoase

Stelle Dein Forum mit mindestens folgenden Infos vor, und mindestens heißt dass es bei weniger gegen die Regeln verstößt und gelöscht wird! Titel des Forums: Stöberoase Beschreibung des Forums (mind. 5 sinnvolle Sätze übers Forum): Hallo, die Stöberoase ist jetzt auch am Start, bei uns kann man kaufen, verkaufen, verschenken, tauschen, stöbern oder sich einfach auch nur unterhalten. Über liebe Grüße von Gästen freuen wir uns. Wer mag und Interesse bekommen hat, darf gerne mal vorbei schauen, rei...

Freitag, 14. Februar 2014, 13:34

Forenbeitrag von: »mausi73«

Smilies werden nicht im Beitrag dargestellt

Ich habe es jetzt endlich geschafft, ich habe den IE zurückgeschossen, den Editor gelöscht und wieder neu installiert und die Kompatibilitätseinstellung gemacht, wie von dir beschrieben, jetzt klappt es wieder mit den Smilies. Auch im Editor.

Freitag, 14. Februar 2014, 09:43

Forenbeitrag von: »mausi73«

Smilies werden nicht im Beitrag dargestellt

Hallo Jürgen, ich habe es jetzt mal über Google Chrom probiert da klappt es, es hatte aber auch vorher mit dem IE geklappt, wenn du magst kannst du gerne auch mal mit Teamviewer nach schauen, die Daten würde ich dir dann per PN schicken.

Donnerstag, 13. Februar 2014, 17:06

Forenbeitrag von: »mausi73«

Smilies werden nicht im Beitrag dargestellt

Über den Quellcode kann ich jetzt wieder Smilies einfügen, aber wäre das nicht auch über den Editor möglich und was müsste ich dann dafür einstellen?

Donnerstag, 13. Februar 2014, 12:15

Forenbeitrag von: »mausi73«

Smilies werden nicht im Beitrag dargestellt

Ich gehe immer mit dem IE rein, ich schaue dann noch mal bei den Einstellungen, über einen anderen Browser habe ich es noch nicht probiert.

Donnerstag, 13. Februar 2014, 10:44

Forenbeitrag von: »mausi73«

Smilies werden nicht im Beitrag dargestellt

Ich habe auch das Problem, ich habe nichts gemacht, bei mir werden keine Smilies im Beitrag angezeigt, weder im Editor noch im Quellcode, was kann ich machen, den Cache habe ich auch schon mal geleert und der Haken ist auch gesetzt, ich finde den Fehler einfach nicht. Ich danke euch schon mal für eure Hilfe. Hier funktioniert es auch nicht.

Montag, 28. Oktober 2013, 00:03

Forenbeitrag von: »mausi73«

Herbstzeit

Hallo, ich bin Co-Admin in der Familienstube, wir haben ein Problem mit den Anmeldebutton, sie werden nicht richtig angezeigt, kann mir vielleicht jemand sagen woran es liegen könnte und wie wir das ändern können. Ich hoffe ihr könnt mir helfen. Dann können wir auch noch die Beiträge in der Shoutbox nicht lesen, wie können wir die Schrift dort anders einstellen, auch hier würde ich mich über Tips freuen. Ich danke euch schon mal im voraus.

Samstag, 17. August 2013, 21:43

Forenbeitrag von: »mausi73«

Helftihr beim Forenaufbau?

Wenn du magst, kann ich dir helfen, hast du dir schon ein Forum geholt, oder noch nicht, melde dich mal bitte bei mir. http://www.vision-board.de/boards/mausis….php?page=Index

Mittwoch, 31. Juli 2013, 23:15

Forenbeitrag von: »mausi73«

sun Styles

Danke für den Tip, ich kann es ja mal probieren, aber ob sie noch stimmt?

Mittwoch, 31. Juli 2013, 23:01

Forenbeitrag von: »mausi73«

Fehlermeldung in allen meinen Foren

Danke, es hat jetzt geklappt, ich habe es hin bekommen.

Mittwoch, 31. Juli 2013, 22:52

Forenbeitrag von: »mausi73«

Fehlermeldung in allen meinen Foren

Danke, ich probier es mal aus, wenn es nicht klappt, melde ich mich nochmal.

Mittwoch, 31. Juli 2013, 21:38

Forenbeitrag von: »mausi73«

Fehlermeldung in allen meinen Foren

Genaue Problembeschreibung: Fehlermeldung in den Foren bei allen Forn Vollständige Fehlermeldung: Link zum Problem/Forum und/oder Screenshot(s): http://www.vision-board.de/boards/mausisFlohmarkt/index.php letzte Änderungen oder installiertes Plugin: Erweitertes Header (aber schon wieder runter geschmissen)

Dienstag, 30. Juli 2013, 20:30

Forenbeitrag von: »mausi73«

sun Styles

Ok, danke, weil sie ja schon länger nicht mehr erreichbar ist, dann kann man leider nichts machen.


Impressum | Datenschutz | Statistik | Mitglieder