Donnerstag, 18. Juli 2019, 17:50 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1 000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Samstag, 29. Juni 2019, 19:44

Forenbeitrag von: »Jürgen«

Pro verlängern

Ich war diese Woche auf Urlaub, daher kaum reingeschaut. Werde mir das mal ansehen... EDIT: Mail sollte nun rausgegangen sein. Ist tatsächlich irgendwie hängen geblieben (bei mehreren Personen. Warum weiß ich noch nicht). Auf jeden Fall sollte im Memberbereich nun auch für Dich wieder ein Paket zur Erneuerung wählbar sein.

Montag, 13. Mai 2019, 00:41

Forenbeitrag von: »Jürgen«

langsamer Seitenaufbau

War zu dieser Zeit nicht online (Muttertag), kann daher nicht sagen was da war.

Freitag, 29. März 2019, 12:21

Forenbeitrag von: »Jürgen«

Fehlermeldungen

Das kenne ich alles. Ist aber nicht die Ursache.

Samstag, 9. März 2019, 20:11

Forenbeitrag von: »Jürgen«

Fehlerlog?

Bitte immer dazu sagen wo den Fehler bekommst und auf jeden Fall die gesamte Fehlermeldung posten. Ich kann nichts sehen oder hat sich das von selbst wieder gelegt?

Montag, 4. März 2019, 17:04

Forenbeitrag von: »Jürgen«

Fehlermeldungen

Ja. Wie auch geschrieben verändere, teste und probiere ich verschiedenste Einstellungen um das Problem zu identifizieren und zu beheben. Scheint als habe ich es gefunden

Donnerstag, 28. Februar 2019, 21:00

Forenbeitrag von: »Jürgen«

Fehlermeldungen

Ich beobachte dies, bisher hab ich noch keinen Verursacher ausfindig machen können bzw. kann deshalb keine Lösung anbieten. Verändere und teste aber immer wieder was um das zu finden.

Samstag, 23. Februar 2019, 19:50

Forenbeitrag von: »Jürgen«

HTML nutzen

Für HTML gibts im Internet sehr viele Anleitungen. Bitte einfach suchen: "html fett schreiben", "html link erstellen".

Dienstag, 19. Februar 2019, 12:48

Forenbeitrag von: »Jürgen«

Fehlermeldungen

Konnte dies bisher noch nicht nachvollziehen. Werde auch heute nochmals in der genannten Zeit schauen.

Freitag, 25. Januar 2019, 01:14

Forenbeitrag von: »Jürgen«

"Inhalte von unsicheren Quellen blockiert"

Links müssen nicht unbedingt https sein, sondern nur Elemente die von fremden Seiten geladen (eingebunden) werden wie z.B. Bilder, Videos, Schriftarten, Javascripts usw. Du kannst aber natürlich weiterhin auf Seiten ohne https verlinken und das passt dennoch alles.

Mittwoch, 23. Januar 2019, 20:24

Forenbeitrag von: »Jürgen«

"Inhalte von unsicheren Quellen blockiert"

Da helfen Seiten wie WhyNoPadlock. Hier das Ergebnis zu Deiner Seite: https://www.whynopadlock.com/results/589…09-a9fcbc6f10bc Da sieht man, was für Elemente noch mit http hinterlegt und geladen werden, statt mit https. In dem Fall gibt es ein Ergebnis: Quellcode 1 http://fonts.googleapis.com/css?family=Dosis Dies musst schauen wo das ist (vermutlich irgendwo im Stil) und dann auf https ändern: Quellcode 1 https://fonts.googleapis.com/css?family=Dosis

Freitag, 18. Januar 2019, 13:54

Forenbeitrag von: »Jürgen«

Browserzeile hat sich geändert

ok. Ist behoben.

Freitag, 18. Januar 2019, 13:34

Forenbeitrag von: »Jürgen«

Fragen nach Umzug

1280 passt.

Freitag, 18. Januar 2019, 10:22

Forenbeitrag von: »Jürgen«

Browserzeile hat sich geändert

Wenns so passt, dann könnt ihr wieder normal rein. Kein Problem.

Freitag, 18. Januar 2019, 10:12

Forenbeitrag von: »Jürgen«

Browserzeile hat sich geändert

Schau mal obs so passt. https://www.kunterbuntes.net/ öffnet nun direkt das Dashboard mit der Forenliste ohne Unterlinks. EDIT: Weiterleitung auf https in allen Varianten ist auch eingestellt.

Freitag, 18. Januar 2019, 09:42

Forenbeitrag von: »Jürgen«

Browserzeile hat sich geändert

Zitat Ja, dass am besten alles wieder verlinkt ist wie vorher. Was meinst Du mit "wie es vorher war"? Meinst wie im alten Forum? Das kann man nicht vergleichen und kann nie gleich sein. Zitat Wenn man also nur die reine Domain eingibt, dass dann bei der Forenübersicht auch nur diese zu sehen ist und nicht direkt ein langer Anhang dahinter Ok. werde es mal probieren. Sag mir noch wann ich rein kann.

Freitag, 18. Januar 2019, 09:31

Forenbeitrag von: »Jürgen«

Browserzeile hat sich geändert

Damit ich es richtig verstehe. Du möchtest, wenn https://www.kunterbuntes.net oben steht, dass dann sozusagen im Forum bist - ohne /forum dahinter?

Freitag, 18. Januar 2019, 09:26

Forenbeitrag von: »Jürgen«

Browserzeile hat sich geändert

Würde es jetzt gleich probieren.

Freitag, 18. Januar 2019, 09:26

Forenbeitrag von: »Jürgen«

Fragen nach Umzug

Ich würde hier auf 1600x900 gehen und dies vorgeben. Mit dem Plugin gehts gut: https://pluginstore.woltlab.com/file/297…4nge-skalieren/

Freitag, 18. Januar 2019, 09:16

Forenbeitrag von: »Jürgen«

Browserzeile hat sich geändert

Ich habe es so installiert, wie es Standard ist - wie es von Woltlab vorgegeben und empfohlen wird. Und da ist das Forum in einem extra Ordner. So macht man es normalerweise auch, da das Forum eine Applikation des WCF ist, wie auch andere Sachen z.B. Kalender, Filebase, Gallery und viele weitere Apps, die normalerweise alle in separate Ordner kommen. Soweit ich weiß, kann man das Forum auch nicht ins selbe Verzeichnis installieren, da z.T. selbe Dateinamen verwendet werden und die sich in die Qu...

Donnerstag, 17. Januar 2019, 21:13

Forenbeitrag von: »Jürgen«

Fragen nach Umzug

Zitat aber falls die Mail nicht angekommen ist oder ich das im Board-4you Forum falsch interpretiert hatte eMail habe ich erhalten, war nur den ganzen Tag unterwegs und hatte noch nicht die Zeit zu antworten. Zitat Es gibt ja dein zusätzliches Member-Forum für Board-4you. Gibt es sowas (also einen Memberbereich zwecks Bezahlung usw.) auch für Vision-Board, sodass ich mich jetzt woanders neu registrieren muss? Nein. Der Member-Bereich ist für alle Kunden derselbe und in Zukunft möchte ich das no...


Impressum | Datenschutz | Statistik | Mitglieder