Mittwoch, 19. Juni 2019, 14:52 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 277.

Dienstag, 9. Januar 2018, 14:26

Forenbeitrag von: »Visions Of Sound«

YouTube Videos - Wegen HTTPS nicht mehr sichtbar ?

Zitat von »Jürgen« Die Beiträge müsstest bearbeiten und nochmals speichern, damit der korrekte Code genommen wird. Das hatte ich mir schon gedacht, denn dein Video im Gästeforum lief nämlich noch nicht. Erst als ich es bearbeitete und wiederholt absendete, war nun auch das wieder perfekt sichtbar. In meinem "Musikvideo des Tages" Thread brauchte ich nichts bearbeiten, dort sind wieder alle Videos enthalten und abspielbar Herzlichen Dank Jürgen Woran lag es denn nun ?...das würde mich schon inte...

Sonntag, 7. Januar 2018, 19:40

Forenbeitrag von: »Visions Of Sound«

YouTube Videos - Wegen HTTPS nicht mehr sichtbar ?

Genauso wie es sein sollte Dein Video sitzt da, wo es sitzen soll..genauso wie mein Video. Zudem sitzt dein und mein Video nun "voll im Rahmen", was ich vorher vergaß zu erwähnen. Dein Video, saß vorher ca. 1 cm rechts verschoben neben dem Videofenster...nun sitzt es ebenfalls perfekt im Rahmen. Bin mal gespannt, was bei mir im Forum das Problem ist.

Sonntag, 7. Januar 2018, 16:23

Forenbeitrag von: »Visions Of Sound«

YouTube Videos - Wegen HTTPS nicht mehr sichtbar ?

Ich werd noch verrückt.....jetzt ist in deinem Beitrag oben das Video von mir drin "Camouflage - Neighbours" In meinem Beitrag sehe ich nur den "Header"....aber dein Video ist nun dort drin EDIT: Ich muss mich korrigieren.....es sind nun Beide von Camouflage. Allerdings.....und das ist auch absolut schräg, sehe ich in der "Vorschau" in meinem Beitrag "dein Videobild" und dieses wird auch als dein Video gestartet. Ebenfalls in der Vorschau, ist nun in deinem Beitrag das Video nur als Header zu se...

Sonntag, 7. Januar 2018, 16:14

Forenbeitrag von: »Visions Of Sound«

YouTube Videos - Wegen HTTPS nicht mehr sichtbar ?

Ich werd noch verrückt.....jetzt ist in deinem Beitrag oben das Video von mir drin "Camouflage - Neighbours" In meinem Beitrag sehe ich nur den "Header"....aber dein Video ist nun dort drin

Sonntag, 7. Januar 2018, 16:09

Forenbeitrag von: »Visions Of Sound«

YouTube Videos - Wegen HTTPS nicht mehr sichtbar ?

Ich habe vorhin das Video-Plugin deinstalliert und zur Sicherheit wegen dem Cache auch gleich mal den Browser-Cache von Chrome, sowie auf meiner Festplatte am PC den I-Net Cache gelöscht. Aber auch die Neu-Installation von diesem Nerdz-Video Plugin brachte keine Hilfe. Zum Test, werde ich hier mal ein Video reinsetzen (du kannst es nachher wieder löschen). Ich werde dir mal meine Account-Daten per PN schicken... YouTube <iframe id="player" type="text/html" width="425" height="300" src="https://w...

Freitag, 5. Januar 2018, 16:29

Forenbeitrag von: »Visions Of Sound«

YouTube Videos - Wegen HTTPS nicht mehr sichtbar ?

Dein eingefügtes Video oben, kann ich einwandfrei sehen. Ich habe auch probiert dein Video bei mir im Forum einzubinden, aber auch da zeigt sich nur ein graues Feld (bzw. Rahmen). Mein Mitglied sieht übrigens ebenfalls nur noch ein graues Feld bei allen Videos....schon sonderbar. Am "Chrome-Browser" kann es ja nicht liegen, sonst würde ich ja das obere Video auch nicht sehen können. Dein Video habe ich mal bei mir in das Gästeforum gepostet...hier mal der Link: https://www.vision-board.de/boards...

Mittwoch, 3. Januar 2018, 19:29

Forenbeitrag von: »Visions Of Sound«

YouTube Videos - Wegen HTTPS nicht mehr sichtbar ?

Unser "Video-Plugin" hier von Vision-Board, scheint nach der Umstellung auf "https" nicht mehr zu funktionieren. Das man beim einbinden der Linkadresse von YouTube-Videos das "s" hinter "http" entfernen muss, hatte bisher einwandfrei geklappt. In meinem Thread "Video des Tages" (das ich seit langem nicht mehr nutzte), werden mir alle Videos in den einzelnen Beiträgen, nur noch ein graues Feld ohne Video angezeigt. Der Rahmen der Videos, sowie die Menüleiste der Videofenster, werden angezeigt. Ic...

Samstag, 30. Dezember 2017, 18:17

Forenbeitrag von: »Visions Of Sound«

Alles Gute für das neue Jahr!

Das wünsche ich dir auch Jasmin Wir lesen "uns ja noch" Auch allen anderen Mitgliedern hier einen guten Rutsch ins Jahr 2018

Samstag, 25. November 2017, 13:33

Forenbeitrag von: »Visions Of Sound«

Hintergrund in Statistik einbauen

@Jürgen Toller Link von w3schools.com....den habe ich mir gleich bei meinen Lesezeichen im Browser abgespeichert. Vor allem weil hier auch gleich HTML & Javascript mit dabei ist, da findet man gute Ansätze zum selber machen. Und da mein Englisch schon ewig eingerostet ist, so kann man dort auf der Homepage auch gleich den Google-Übersetzer aktivieren und das ist ebenfalls ne feine Sache.

Mittwoch, 20. September 2017, 15:43

Forenbeitrag von: »Visions Of Sound«

Nutzer finden!

Das mit den "Toplisten" habe ich konsequent aufgegeben...da es mir sogar "damals" keinen einzigen User einbrachte. Ich denke auch das "persönliche Werbung", oder besser gesagt Besuche in anderen Foren im Gästebereich, die Chancen erhöht. In den Toplisten ist es doch meist so, dass die Leute die dort vorbeischauen, meist nur die oberen Ränge anschauen und dort in den Foren vorbeischauen. Und seien wir mal ehrlich, wer klickt den schon groß in den eigenen Foren auf das "Voting" ?... Allerdings kan...

Mittwoch, 20. September 2017, 15:32

Forenbeitrag von: »Visions Of Sound«

Stöberoase

Die Idee finde ich klasse .....auch der Foren-Name passt sehr gut dazu. Zudem gefällt mir sehr gut, dass du nicht nur Foren für Kindersachen....bzw. für kaufende/verkaufende "Muttis" angelegt hast, sondern auch das ganze andere Repertoire an verschiedenen Dingen......eben was man halt so an allgemeinen Gebrauchsgegenständen kaufen oder verkaufen möchte. Aber auch an die "normalen-anderen" Themen hast du gedacht und das gefällt mir sehr gut. Ich habe ja momentan selbst eine "Neueröffnung" mit ein...

Mittwoch, 20. September 2017, 15:03

Forenbeitrag von: »Visions Of Sound«

Beitragslänge ändern

Du kannst mir glauben Jürgen, dass ist mir nicht leicht gefallen....immerhin gehörte das Visions Of Sound nach 8 Jahren fast schon zum Vision-Board Inventar dazu

Montag, 18. September 2017, 14:30

Forenbeitrag von: »Visions Of Sound«

Beitragslänge ändern

Herzlichen Dank Jürgen... Ja, dass "Visions Of Sound" kannst du löschen........kam meine Mail zwecks Löschung bei dir nicht an ?

Montag, 18. September 2017, 14:28

Forenbeitrag von: »Visions Of Sound«

Dateianhänge vergrössern

Herzlichen Dank

Samstag, 16. September 2017, 16:04

Forenbeitrag von: »Visions Of Sound«

Beitragslänge ändern

Hallo Jürgen, wäre lieb, wenn du mir im "Hobbytreff" auch die 20.000 einstellen würdest. Liebe Grüße, Norman

Samstag, 16. September 2017, 15:57

Forenbeitrag von: »Visions Of Sound«

Dateianhänge vergrössern

Hallo Jürgen, könntest du mir auch bitte die Dateianhänge im "Hobbytreff" auf 5 erweitern ? Liebe Grüße, Norman

Freitag, 30. Juni 2017, 17:32

Forenbeitrag von: »Visions Of Sound«

Runtastic Fanboard

Zitat von »Georg« Habe ich da etwas falsch verstanden? Hi Georg, nein das stimmt schon, es kommt nur auf die WBB-Version an. Bis Version 3.0.... (etc.)......sind alle Stile kompatibel. Nur ab WBB 3.1.... gibt es Probleme, weil diese Version viele Neuigkeiten beinhaltete und somit diverse Darstellungsfehler verursacht.

Freitag, 21. Oktober 2016, 13:42

Forenbeitrag von: »Visions Of Sound«

Kleckser Stübchen - Info

Respekt.....der Style trifft genau meinen Geschmack. Ich liebe ja diese dunkelblauen Farbtöne und auch die Farbabhebungen der Menübeschriftungen hätte ich persönlich Haar genauso gewählt Zugleich (von Halloween mal abgesehen) auch sehr angenehm für die Augen....tolle Arbeit

Samstag, 15. Oktober 2016, 15:03

Forenbeitrag von: »Visions Of Sound«

Pitt ist von uns gegangen

..deswegen war er hier so lange nicht mehr Online.....ich hoffe nur er musste nicht leiden. Ich hatte selbst in meiner Familie und Verwandschaft viele "Krebskranke", die daran verstorben sind. Pitt war hier immer gut gelaunt und hatte aus freien Stücken jeden geholfen und sehr hilfsbereit. Auch wenn ich ihn nicht persönlich kannte, so nimmt mich das jetzt doch sehr mit... Ich wünsche Pitt alles Gute auf "der anderen Seite".....

Dienstag, 23. August 2016, 14:44

Forenbeitrag von: »Visions Of Sound«

Steckbrief vorlage

Hallo Angi, ich bin zwar leider nicht bewandert mit den Error-Meldungen (Jürgen kennt sich da aus), aber vielleicht liegt es nur daran, daß du deine neue URL als Alternativadresse eingeben musst. Probier mal folgendes im ACP: Trage mal unter "System -> Optionen -> Allgemein -> Weitere URLs" deine neue URL ein, vielleicht hilft das.


Impressum | Datenschutz | Statistik | Mitglieder